    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>

    <meta property="og:url" content="http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html" /><meta property="og:image" content="http://uafootball.segodnya.ua/img/article/7823/80_main.1482487206.jpg" /><link rel="image_src" href="http://uafootball.segodnya.ua/img/article/7823/80_main.1482487206.jpg" /><TITLE>Эдуардо покидает "Шахтер" - официально - Новости чемпионата Украины по футболу - Хорватский нападающий бразильского происхождения провел за "горняков" 173 матча и забил 57 мячей | СЕГОДНЯ</TITLE><meta property="og:title" content="Эдуардо покидает &quot;Шахтер&quot; - официально" />

            <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:title" content="Эдуардо покидает &quot;Шахтер&quot; &amp;ndash; официально">
        <meta name="twitter:description" content="Хорватский нападающий бразильского происхождения провел за &quot;горняков&quot; 173 матча и забил 57 мячей">
                    <meta name="twitter:image" content="http://uafootball.segodnya.ua/img/article/7823/80_tn.1482487206.jpg">
                <meta name="twitter:site" content="@segodnya_online">

                        <meta name="description" content="Хорватский нападающий &quot;Шахтера&quot; Эдуардо покидает команду. &quot;Шахтер&quot; благодарит Эдуардо за годы, проведенные в команде, за огромный вклад в..." />
            
    
    <meta name="keywords" content="чемпионат Украины, Шахтер Донецк, Эдуардо" />
    <meta name="news_keywords" content="Новости, чемпионат Украины, Шахтер Донецк, Эдуардо" />

            <link rel="canonical" href="http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html" />
                <link rel="alternate" href="http://m.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html">
    
        
    <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
	<meta HTTP-EQUIV="LAST-Modified" CONTENT="Fri, 23 Dec 2016 12:52:19 +0200" />
	<meta name="REVISIT-AFTER" CONTENT="1 DAYS" />
	<meta name="RESOURCE-TYPE" content="DOCUMENT" />
	<meta name="DISTRIBUTION" content="GLOBAL" />
	<meta name="GENERATOR" content="SunSite v.4" />
	<meta name="COPYRIGHT" content="Copyright СЕГОДНЯ 2016" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    
    

            <meta name='yandex-verification' content='4b636cab73873658' />
    
    
    <link rel="standout" href="http://www.segodnya.ua/criminal/shtrafy-ukraincev-bolshe-vsego-nakazyvali-voditeley-a-menshe-vsego-agitatorov-na-vyborah-705186.html"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <script type="text/javascript">
		var login_api = null;
        var s_months = new Array('января','февраля','марта','апреля','мая','июня','июля','августа','сентября','октября','ноября','декабря');
        var s_wdays = new Array('Воскресенье','Понедельник','Вторник','Среда','Четверг','Пятница','Суббота');
	</script>
	                                    
				        				    		            		
                            
    
                        <script type="text/javascript" src="/user/bundle/js/b12405d30f33e55a921122ad4834628c.js"></script>
<link rel="stylesheet" href="/user/bundle/css/f672b18121358e2a8d20b76f52402280.css">
            
    <script async src="https://cdn.onthe.io/io.js?B71YfBH1Ud3l"></script>

    <script type="text/javascript">
		var sunsite = new sunsite();
		sunsite.sectionid = 2614;
		sunsite.articleid = 782380;
					sunsite.artpages = [2193,2614];
		        sunsite.langid = 1;
        sunsite.vote_action = '/exec/ajax/vote.php';
		sunsite.ukrlang = '';
		sunsite.sections[2074] = 2074;sunsite.sections[2613] = 2613;sunsite.sections[2614] = 2614;		sunsite.statstart();
	</script>
	<!--[if lt IE 9]><link rel="stylesheet" href="/user/css/default_ie.css"><![endif]-->
	<!--[if lt IE 9]><script src="/user/js/IE9.js"></script><![endif]-->

    
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26299030-1']);
  _gaq.push(['_setDomainName', '.segodnya.ua']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script><script type="text/javascript">(function(){var j=154836,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://c.luxup.ru/t/lb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039079002841902');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039079002841902&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">

        var w = window, d = document;
            w.admixZArr = (w.admixZArr || []);
            w.admixerSmOptions = (w.admixerSmOptions || {});
            w.admixerSmOptions.showAdsOnLoad = true;
            if (!w.admixerSm) {
                var adms = document.createElement('script');
                adms.async = true;
                adms.type = 'text/javascript';
                adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(adms, node);
            }

    (function (tos) {
        window.setTimeout(function () {
	    tos = (function (t) {
	        return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
	    })(tos.split(':').reverse());
	    window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 20000);
    })('00');
    </script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>
<body  class="fs_body">


<!-- -->


<div id="sunbanner_76" place="76" class="sunbannerlist "></div>
<div class="fs_body_in">
    <a class="fs_logo" href="http://www.segodnya.ua">Сегодня</a>
    
    <div class="wrap">
        <div class="pv_menu_logos">
    <ul style="background: none; margin-left: 150px;">
                                                                        <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/aleksandrija.html" title="Александрия" class="l_s"><img alt="Александрия" src="/img/article/6257/18_small.png" width="45"></a>
                    </li>
                                                                                            <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/volyn.html" title="Волынь" class="l_s"><img alt="Волынь" src="/img/article/4459/22_small.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/vorskla.html" title="Ворскла" class="l_s"><img alt="Ворскла" src="/img/article/4456/22_small.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/dynamo.html" title="Динамо" class="l_s"><img alt="Динамо" src="/img/article/4459/8_small.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/dnipro.html" title="Днепр" class="l_s"><img alt="Днепр" src="/img/article/4459/18_small.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/zarya.html" title="Заря" class="l_s"><img alt="Заря" src="/img/article/4458/51_small.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/zvezda.html" title="Звезда" class="l_s"><img alt="Звезда" src="/img/article/7318/9_small.png" width="45"></a>
                    </li>
                                                                                            <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/karpaty.html" title="Карпаты" class="l_s"><img alt="Карпаты" src="/img/article/4459/20_small.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/olimpik.html" title="Олимпик" class="l_s"><img alt="Олимпик" src="/img/article/5374/0_small.png" width="45"></a>
                    </li>
                                                                                            <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/stal.html" title="Сталь" class="l_s"><img alt="Сталь" src="/img/article/6324/39_small.png" width="45"></a>
                    </li>
                                                                                            <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/chernomorets.html" title="Черноморец" class="l_s"><img alt="Черноморец" src="/img/article/4459/24_small.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="http://uafootball.segodnya.ua/chua_teams/shakhtar.html" title="Шахтер" class="l_s"><img alt="Шахтер" src="/img/article/4459/9_small.png" width="45"></a>
                    </li>
                                        </ul>
</div>

<a href="http://uafootball.segodnya.ua/"><img src="/user/img/football/plashka_2017.png"></a>
<div class="fs_menu clearfix">
    <div class="fs_menu_l">
        <ul>
                                                                        <li><a href="http://uafootball.segodnya.ua/chua_news.html">Новости</a></li>
                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_matches_2016.html">Матчи</a></li>
                                                                                                            <li class="has_drop">
                            <strong class="caret">&nbsp;</strong>
                            <a href="http://uafootball.segodnya.ua/chua_teams.html">Команды</a>
                            <div class="fs_menu_drop">
                                <ul>
                                                                                                                                                                                                                                                                    <li><a href="http://uafootball.segodnya.ua/chua_teams/aleksandrija.html">Александрия</a></li>
                                                                                                                                                                                                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_teams/volyn.html">Волынь</a></li>
                                                                                                                                                                                                <li><a href="http://uafootball.segodnya.ua/chua_teams/vorskla.html">Ворскла</a></li>
                                                                                                                                                                                                <li><a href="http://uafootball.segodnya.ua/chua_teams/dynamo.html">Динамо</a></li>
                                                                                                                                                                                                <li><a href="http://uafootball.segodnya.ua/chua_teams/dnipro.html">Днепр</a></li>
                                                                                                                                                                                                <li><a href="http://uafootball.segodnya.ua/chua_teams/zarya.html">Заря</a></li>
                                                                                                                                                                                                <li><a href="http://uafootball.segodnya.ua/chua_teams/zvezda.html">Звезда</a></li>
                                                                                                                                                                                                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_teams/karpaty.html">Карпаты</a></li>
                                                                                                                                                                                                <li><a href="http://uafootball.segodnya.ua/chua_teams/olimpik.html">Олимпик</a></li>
                                                                                                                                                                                                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_teams/stal.html">Сталь</a></li>
                                                                                                                                                                                                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_teams/chernomorets.html">Черноморец</a></li>
                                                                                                                                                                                                <li><a href="http://uafootball.segodnya.ua/chua_teams/shakhtar.html">Шахтер</a></li>
                                                                                                                                                                                                        </ul>
                            </div>
                        </li>
                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_stats_2016.html">Статистика</a></li>
                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_referees.html">Судьи</a></li>
                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_photo_video.html">Фото и видео</a></li>
                                                                                                            <li><a href="http://uafootball.segodnya.ua/chua_table_2016.html">Таблица</a></li>
                                                                                                            <li><a href="http://uafootball.segodnya.ua/bombardiry_2016.html">Бомбардиры</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
    </div>
    <!-- fs_menu_l -->
    <div class="fs_menu_r">
        <ul class="fs_icons">
                            <li><a href="https://vk.com/club37954419" target="_blank" rel="nofollow" class="k_vk">k_vk</a></li>
                            <li><a href="https://www.facebook.com/sport.segodnya" target="_blank" rel="nofollow" class="k_fb">k_fb</a></li>
                            <li><a href="https://twitter.com/SPORTsegodnya" target="_blank" rel="nofollow" class="k_tw">k_tw</a></li>
                            <li><a href="https://plus.google.com/u/0/117957263498404544308/posts" target="_blank" rel="nofollow" class="k_gp">k_gp</a></li>
                            <li><a href="https://www.youtube.com/user/SegodnyaVideo" target="_blank" rel="nofollow" class="k_yt">k_yt</a></li>
                    </ul>
    </div>
    <!-- fs_menu_right -->
</div>
<!-- fs_menu -->        
        <div class="fs_content">
            <div class="clearfix">
                
                                
                                                            <div class="fs_main2">
                                                                                    	
	<div class="article_box">
	<table cellspacing="0" cellpadding="0">
		<tr>
			<td>Сегодня, 12:00</td>							<td id="artview_counter_hidden_if_null_782380" style="display:none;">
					                        <span class="icon icon_views"><i>&nbsp;</i> <span id="artview_counter_782380">...</span></span>
                    											<span class="icon icon_comments" id="artview_totalcomments_if_null_782380" style="display:none;"><i>&nbsp;</i> <span id="artview_totalcomments_782380">...</span></span>
									</td>
				<td style="width: 250px;">
					<noindex>
						<a class="icon icon_print" rel="nofollow" target="_blank" href="/print/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html"><i>&nbsp;</i>Версия для печати</a>
						<a class="icon icon_send" rel="nofollow" href="javascript:void(0);" onclick="$('#stf_cont').toggle(); return false"><i>&nbsp;</i>Отправить другу</a>
					</noindex>
				</td>
                <td style="padding-top: 5px;">
                                                                                                                            <ul class="share_icons_small" style="margin: 0; padding-left: 5px;">
                        <li><a rel="nofollow" href='http://twitter.com/share?url=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html&text=Эдуардо покидает "Шахтер" &ndash; официально&via=segodnya_online' onclick='$.get("/exec/ajax/share_cnt.php?act=twitter");' target=_blank><img width="16" height="16" alt="tw" src="/user/img/t.gif" class="icon_tw_sm" /></a></li>
                        <li><a rel="nofollow" href='http://www.facebook.com/share.php?u=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html' onclick='$.get("/exec/ajax/share_cnt.php?act=facebook");' target=_blank><img width="16" height="16" alt="fb" src="/user/img/t.gif" class="icon_fb_sm" /></a></li>
                        <li><a rel="nofollow" href='http://www.livejournal.com/update.bml?subject=Эдуардо покидает "Шахтер" &ndash; официально&event=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html' onclick='$.get("/exec/ajax/share_cnt.php?act=livejournal");' target=_blank><img width="16" height="16" alt="lj" src="/user/img/t.gif" class="icon_lj_sm" /></a></li>
                        <li><a rel="nofollow" href='http://vkontakte.ru/share.php?url=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html' onclick='$.get("/exec/ajax/share_cnt.php?act=vkontakte");' target=_blank><img width="16" height="16" alt="vk" src="/user/img/t.gif" class="icon_vk_sm" /></a></li>
                        <li>
                            <a rel="nofollow" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fuafootball.segodnya.ua%2Fchua_news%2Feduardo-pokidaet-shahter-oficialno-782380.html" onclick='$.get("/exec/ajax/share_cnt.php?act=mailru");' target=_blank><img width="16" height="16" alt="mail" src="/user/img/t.gif" class="icon_mail_sm" /></a>
                            <script src="http://cdn.connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
                        </li>
                        <li><a href="https://plus.google.com/share?url=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html" onclick='$.get("/exec/ajax/share_cnt.php?act=gp");' target="_balnk" style="text-decoration: none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" width="16" height="16" style="border: 0;"/></a></li>
                    </ul>
                </td>
					</tr>
	</table>
		<div  class="stf_hold">
		<div id="stf_cont" class="stf_cont">
			<a href="#" onclick="$('#stf_cont').fadeOut('fast'); return false" class="cls">&times;</a>
			<form>
				<label>E-mail: <input type="text" id="stf_email"> </label>
				<input type="submit" class="button" value="Отправить" onclick="send_to_friend('782380'); return false">
			</form>
		</div>
	</div>
	</div>
	    <div itemscope itemtype="http://schema.org/Article" style="display: none;">
        <span itemprop="name">Эдуардо покидает "Шахтер" &ndash; официально</span>
                            <span itemprop="image">http://www.segodnya.ua/img/article/7823/80_main.1482487206.jpg</span>
                            <span itemprop="thumbnailUrl">http://www.segodnya.ua/img/article/7823/80_tn.1482487206.jpg</span>
                            <span itemprop="datePublished">2016-12-23T12:00:04+02:00</span>
                <span itemprop="articleSection">Новости</span>
        Хорватский нападающий бразильского происхождения провел за "горняков" 173 матча и забил 57 мячей
            </div>

<div class="article">

    
                    <div class="article_cut">
        
            <div class="article_cut_image">
				<img src="/img/article/7823/80_main.1482487206.jpg" alt="Эдуардо покидает &amp;quot;Шахтер&amp;quot;. Фото shakhtar.com" width="380" height="250" />
			</div>

							<div class="article_cut_image_label">
					Эдуардо покидает "Шахтер". Фото shakhtar.com				</div>
			
			
            		        <div class="img_share">
			                                <table class="social_table" cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td>
                <div class="ho_tw">
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <a href="http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html" data-text="Эдуардо покидает &quot;Шахтер&quot; - официально" data-url="http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html" data-via="segodnya_online" class="twitter-share-button">&nbsp;</a>
                </div>
            </td>
            <td>
	                                <div id="ok_shareWidget" style="width: 65px;"></div>
                    <script>
                        !function (d, id, did, st) {
                          var js = d.createElement("script");
                          js.src = "//connect.ok.ru/connect.js";
                          js.onload = js.onreadystatechange = function () {
                          if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                              this.executed = true;
                              setTimeout(function () {
                                OK.CONNECT.insertShareWidget(id,did,st);
                              }, 0);
                            }
                          }};
                          d.documentElement.appendChild(js);
                        }(document,"ok_shareWidget","http://http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html","{width:100,height:30,st:'oval',sz:20,nt:1}");
                    </script>
                            </td>
            <td>
                <div class="ho_vk" style="margin-right: 5px;">
                <div id="vk_like"></div>
                <script type="text/javascript">
                    VK.init({apiId: '2212459', onlyWidgets: true}); 
                    VK.Widgets.Like("vk_like", {type: "mini"});
                </script>
                </div>
            </td>
            <td>
                <div class="ho_fb">
                <div id="fb-root"></div>
                <script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-share-button" data-href="http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html" data-layout="button_count"></div>
                </div>
            </td>
                    </tr>
            </table>
		        </div>
	        
            <div id="sunbanner_57" place="57" class="sunbannerlist "></div>
            
		</div>
    
    <h1>Эдуардо покидает "Шахтер" &ndash; официально</h1>
    <div id="sunbanner_82" place="82" class="sunbannerlist btn_banner"></div>
    
	<h2 class="black"><p style="text-align: justify;">Хорватский нападающий бразильского происхождения провел за "горняков" 173 матча и забил 57 мячей</p></h2>
    	
    
    <span class="_ga1_on_">
            <p style="text-align: justify;">Хорватский нападающий "Шахтера" Эдуардо покидает команду. "Шахтер" благодарит Эдуардо за годы, проведенные в команде, за огромный вклад в достижения клуба, желает ему успехов, новых футбольных и жизненных побед!", &ndash; говорится в сообщении на официальном сайте "Шахтера".</p>
<p style="text-align: justify;">Эдуардо да Силва перешел в "Шахтер" из лондонского "Арсенала" в июле 2010 года. В дебютном сезоне Дуду стал лучшим бомбардиром команды в Лиге чемпионов, его голы помогли "оранжево-черным" обыграть "Арсенал" и "Рому" и выйти в четвертьфинал турнира. Точный удар хорвата принес дончанам победу в финале Кубка Украины &ndash; 2011. Всего за первые четыре сезона Эдуардо завоевал с "горняками" восемь трофеев.</p>
<p style="text-align: justify;">В сезоне &ndash; 2014/15 нападающий выступал за бразильский клуб "Фламенго".</p>
<p style="text-align: justify;">В 2015 году Эдуардо вернулся в "Шахтер" и провел свой самый сильный сезон за "оранжево-черных". На его счету важнейшие голы в плей-офф Лиги Европы, Премьер-лиге и Кубке Украины (18 мячей во всех турнирах). В итоговом голосовании болельщики назвали Эдуардо лучшим игроком сезона &ndash; 2015/16.</p>
<p style="text-align: justify;">В общей сложности хорватский форвард провел за "горняков" 173 матча и забил 57 мячей. Он четырежды становился чемпионом Украины, завоевал четыре Кубка Украины и три Суперкубка страны.</p>
<p style="text-align: justify;"><strong>Читайте также:<br /><a target="_blank" href="http://sport.segodnya.ua/football/shahter-hochet-sygrat-s-seltoy-v-harkove-781281.html">"Шахтер" планирует сыграть с "Сельтой" в Харькове</a><br /><a target="_blank" href="http://sport.segodnya.ua/football/fred-v-proekte-kto-ya-ugadal-luchesku-i-eks-prezidenta-brazilii-781768.html">Фред в проекте "Кто я?" угадал Луческу и экс-президента Бразилии</a><br /><a target="_blank" href="http://www.segodnya.ua/ukraine/uefa-nazval-shahter-luchshim-v-evrope-v-dvuh-nominaciyah-782134.html">УЕФА назвал "Шахтер" лучшим в Европе</a><br /><a target="_blank" href="http://www.segodnya.ua/ukraine/zashchitnik-shahtera-shevchuk-v-proekte-kto-ya-ugadal-mister-bina-i-sparodiroval-zelenskogo-782129.html">Защитник "Шахтера" Шевчук в проекте "Кто я?" угадал Мистера Бина и спародировал Зеленского</a><br /><a target="_blank" href="http://sport.segodnya.ua/football/taras-stepanenko-s-zhenoy-otdyhaet-na-maldivah-782151.html">Тарас Степаненко с женой отдыхает на Мальдивах</a><br /><a target="_blank" href="http://sport.segodnya.ua/football/angliyskiy-vest-hem-zainteresovan-v-kapitane-shahtera-dario-srne-smi-782347.html">Английский "Вест Хэм" заинтересован в капитане "Шахтера" Дарио Срне - СМИ</a><br /></strong></p>
    
    </span>
    <script> $('span._ga1_on_').find('img').each(function(){ if(!$(this).parent().is("a")) $(this).wrap('<a href="'+$(this).attr('src')+'" target="_blank"></a>'); }); </script>
    <br clear=all>

            <noindex>
                <ul class="share_icons_big">
    <li style="width: 100px; padding-top: 7px;"><b>Поделиться:</b></li>
    <li><a rel="nofollow" href='http://www.facebook.com/share.php?u=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html' onclick='$.get("/exec/ajax/share_cnt.php?act=facebook");' target=_blank><img width="38" height="38" alt="fb" src="/user/img/t.gif" class="icon_fb_big" /></a></li>
    <li><a rel="nofollow" href='http://vkontakte.ru/share.php?url=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html' onclick='$.get("/exec/ajax/share_cnt.php?act=vkontakte");' target=_blank><img width="38" height="38" alt="vk" src="/user/img/t.gif" class="icon_vk_big" /></a></li>
    <li><a rel="nofollow" href='http://twitter.com/share?url=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html&text=Эдуардо покидает "Шахтер" - официально&via=segodnya_online' onclick='$.get("/exec/ajax/share_cnt.php?act=twitter");' target=_blank><img width="38" height="38" alt="tw" src="/user/img/t.gif" class="icon_tw_big" /></a></li>
    <li><a rel="nofollow" href='https://plus.google.com/share?url=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html' onclick='$.get("/exec/ajax/share_cnt.php?act=gp");' target=_blank><img width="38" height="38" alt="gp" src="/user/img/t.gif" class="icon_gp_big" /></a></li>
    <li><a rel="nofollow" href='http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st.comments=Эдуардо покидает "Шахтер" - официально&st._surl=http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html' onclick='$.get("/exec/ajax/share_cnt.php?act=od");' target=_blank><img width="38" height="38" alt="od" src="/user/img/t.gif" class="icon_od_big" /></a></li>
        <li>
        <a rel="nofollow" href="javascript:void(0);" class="link_ml_big" onclick="$('#stf_cont2').toggle(); return false">
            <img align="left" width="27" height="27" alt="ml" src="/user/img/t.gif" class="icon_ml_big" /> Поделиться<br />по почте
        </a>
    </li>
    </ul>
    <div  class="stf_hold">
        <div id="stf_cont2" class="stf_cont">
            <a href="#" onclick="$('#stf_cont2').fadeOut('fast'); return false" class="cls">&times;</a>
            <form>
                <label>E-mail: <input type="text" id="stf_email2"> </label>
                <input type="submit" class="button" value="Отправить" onclick="send_to_friend('782380'); return false">
            </form>
        </div>
    </div>
    
            <a rel="nofollow" target="_blank" href="https://www.facebook.com/Segodnya.ua" onclick="ga('send','event','outbound','click','facebook','1')">
                <img width="650" height="35" vspace="5" src="/user/img/fb_btn.png" />
            </a>
        </noindex>
    
            <noindex>
    
    
    
    <script type="text/javascript" src="/user/js/orphus_segodnya.js"></script>
    <span class="orphus">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</span>
    
</noindex>    
    
    
    <div id="sunbanner_83" place="83" class="sunbannerlist btn_banner"></div>
	
	
    
            <div id="sunbanner_58" place="58" class="sunbannerlist articlebanner"></div>            <script type="text/javascript">
	    sunvotes({
		    json	: '/pub/sunvotes/allvotes_1.json',
            vote_id : 0,
            article_id : 782380,
		    url		: '/html/sunvotes/',
		    block	: 'center',
		    phrase	: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
	    });
    </script>
    <div id="sunvotes_block_center" style="display: none;">
	    <div class="m_votes">
		    <div class="m_votes_in">
			    <div class="h_vote"><span class="block_title">Опрос</span></div>
			    <div class="poll" id="sunvotes_block_content_center"></div>
	        </div>
	    </div>
    </div>
    
    
    
            <div class="sources">
                            <span>Источник:</span>
	        
                                                <a  rel="nofollow" href="http://shakhtar.com" target="_blank">Официальный сайт ФК "Шахтер"</a>                               	    </div>
    
    
              	<div class="tags">
        Тэги: 
    	                            <a href="http://www.segodnya.ua/tags/чемпионат Украины.html">чемпионат Украины</a>,                                                 <a href="http://www.segodnya.ua/tags/Шахтер Донецк.html">Шахтер Донецк</a>,                                                 <a href="http://www.segodnya.ua/tags/Эдуардо.html">Эдуардо</a>                    	</div>
    
    
    
    <div id="sunbanner_61" place="61" class="sunbannerlist articlebanner"></div>
            
                        
                                                            
            <div class="block1">
                <div class="c2_two_cols">
                                            <div class="c2_col_left">
                            <div class="h3_other">
                                                                    Ранее писали
                                                            </div>
                            <div class="items2">
                                
                                    <div class="item2">
                                                                                    <div class="item_side_alt" style="width: auto;">
                                                <a href="http://sport.segodnya.ua/football/zhena-igroka-dinamo-korzuna-o-holodnom-minske-vspominat-ne-hochetsya-foto-782362.html"><img height="80" width="120" alt="Екатерина Борисевич: &amp;quot;Без лишних слов... Просто райское наслаждение&amp;quot;. Фото Instagram" src="/img/article/7823/62_tn.1482485757.jpg"/></a>
                                            </div>
                                                                                <div class="item_in">
                                            <div class="t">
                                                <a href="http://sport.segodnya.ua/football/zhena-igroka-dinamo-korzuna-o-holodnom-minske-vspominat-ne-hochetsya-foto-782362.html">Жена игрока "Динамо" Корзуна: "О холодном Минске вспоминать не хочется" (фото)</a> <span class="grey">Сегодня, 11:35</span>
                                            </div>
                                        </div>
                                    </div>
                                    
                                
                                    <div class="item2">
                                                                                    <div class="item_side_alt" style="width: auto;">
                                                <a href="http://uafootball.segodnya.ua/chua_news/problemy-ne-tolko-v-privatbanke-dnepr-mogut-ponizit-v-klasse-uzhe-cherez-mesyac-782352.html"><img height="80" width="120" alt="&amp;quot;Днепр&amp;quot; могут исключить из Премьер-лиги" src="/img/article/7823/52_tn.1482483947.jpg"/></a>
                                            </div>
                                                                                <div class="item_in">
                                            <div class="t">
                                                <a href="http://uafootball.segodnya.ua/chua_news/problemy-ne-tolko-v-privatbanke-dnepr-mogut-ponizit-v-klasse-uzhe-cherez-mesyac-782352.html">Проблемы не только в ПриватБанке: "Днепр" могут понизить в классе уже через месяц</a> <span class="grey">Сегодня, 11:05</span>
                                            </div>
                                        </div>
                                    </div>
                                    
                                
                                    <div class="item2">
                                                                                    <div class="item_side_alt" style="width: auto;">
                                                <a href="http://sport.segodnya.ua/football/igrok-dinamo-kalitvincev-s-ocharovatelnoy-devushkoy-otdyhaet-na-seyshelah-foto--782337.html"><img height="80" width="120" alt="Владислав Калитвинцев с девушкой в отпуске" src="/img/article/7823/37_tn.1482482939.jpg"/></a>
                                            </div>
                                                                                <div class="item_in">
                                            <div class="t">
                                                <a href="http://sport.segodnya.ua/football/igrok-dinamo-kalitvincev-s-ocharovatelnoy-devushkoy-otdyhaet-na-seyshelah-foto--782337.html">Игрок "Динамо" Калитвинцев с очаровательной девушкой отдыхает на Сейшелах (фото)</a> <span class="grey">Сегодня, 10:48</span>
                                            </div>
                                        </div>
                                    </div>
                                                                                </div>
                                            <!-- items2 -->
                                        </div>
                                        <div class="c2_col_right">
                                            <div class="h2">
                                                &nbsp;
                                            </div>
                                            <div class="items2">
                                    
                                
                                    <div class="item2">
                                                                                    <div class="item_side_alt" style="width: auto;">
                                                <a href="http://www.segodnya.ua/ukraine/luganskaya-zarya-podpisala-futbolista-norvezhskogo-bude-glimt-782168.html"><img height="80" width="120" alt="Луганская &quot;Заря&quot; подписала футболиста норвежского &quot;Буде-Глимт&quot;" src="/img/article/7821/68_tn.1482425713.jpg"/></a>
                                            </div>
                                                                                <div class="item_in">
                                            <div class="t">
                                                <a href="http://www.segodnya.ua/ukraine/luganskaya-zarya-podpisala-futbolista-norvezhskogo-bude-glimt-782168.html">Луганская "Заря" подписала футболиста норвежского "Буде-Глимт"</a> <span class="grey">Вчера, 18:55</span>
                                            </div>
                                        </div>
                                    </div>
                                    
                                
                                    <div class="item2">
                                                                                    <div class="item_side_alt" style="width: auto;">
                                                <a href="http://www.segodnya.ua/ukraine/fifa-mozhet-otpravit-dnepr-v-pervuyu-ligu-782098.html"><img height="80" width="120" alt="ФИФА может отправить &quot;Днепр&quot; в Первую лигу" src="/img/article/7820/98_tn.1482416117.jpg"/></a>
                                            </div>
                                                                                <div class="item_in">
                                            <div class="t">
                                                <a href="http://www.segodnya.ua/ukraine/fifa-mozhet-otpravit-dnepr-v-pervuyu-ligu-782098.html">ФИФА может отправить "Днепр" в Первую лигу</a> <span class="grey">Вчера, 16:15</span>
                                            </div>
                                        </div>
                                    </div>
                                    
                                
                                    <div class="item2">
                                                                                    <div class="item_side_alt" style="width: auto;">
                                                <a href="http://www.segodnya.ua/ukraine/aleksandr-shovkovskiy-proshchalnye-matchi-v-dekabre-ne-delayutsya-781920.html"><img height="80" width="120" alt="Александр Шовковский" src="/img/article/7819/20_tn.1482397543.jpg"/></a>
                                            </div>
                                                                                <div class="item_in">
                                            <div class="t">
                                                <a href="http://www.segodnya.ua/ukraine/aleksandr-shovkovskiy-proshchalnye-matchi-v-dekabre-ne-delayutsya-781920.html">Александр Шовковский: "Прощальные матчи в декабре не делаются"</a> <span class="grey">Вчера, 11:00</span>
                                            </div>
                                        </div>
                                    </div>
                                                                                </div>
                                            <!-- items2 -->
                                        </div>
                                        <div class="c2_col_right">
                                            <div class="h2">
                                                &nbsp;
                                            </div>
                                            <div class="items2">
                                    
                                                            </div>
                            <!-- items2 -->
                        </div>
                    
                    
                </div>
            </div>
        
    
    <div id="sunbanner_77" place="77" class="sunbannerlist "></div>
    <div id="sunbanner_60" place="60" class="sunbannerlist "></div>
    <div style="clear: both;"></div>

</div>

    <noindex>

        <div id="sunbanner_26" place="26" class="sunbannerlist articlebanner"></div>
        <div id="sunbanner_22" place="22" class="sunbannerlist articlebanner"></div>
        <div id="sunbanner_71" place="71" class="sunbannerlist articlebanner"></div>
        	        		            
            
    <div id="comments_cont">
        <div class="comments_head">
	        <h3>Добавить комментарий:</h3>
	        <div class="comments_head_in">
		        <div class="comments_head_in_left">Ваш комментарий (осталось символов: <span id="comments_charcounter">1000</span>)</div>
		        <div class="comments_head_in_right">
                    <a href="javascript:void(0);" onclick="$('#moder_message').toggle(); $('#moder_message_code_img').attr('src','/exec/code2.php?'+(new Date()).getTime());"><b>Написать модератору</b></a>
                    
		        </div>
	        </div>
        </div>

        <div id="moder_message" class="moder_message" style="display: none; padding: 10px; margin-bottom: 40px; background: #F0F0F0;">
            <div style="font-size: 0.813em;">
                <b>Уважаемые читатели!</b><br />Если вы не согласны с удалением вашего комментария на Сегодня.ua или возмущены некорректными записями других пользователей, пожалуйста, сообщите, о каком комментарии идет речь, кем и под какой статьей он был оставлен, а также аргументируйте свою позицию.<br />Сообщения, где не указаны эти данные, рассмотрены не будут.
                <br /><br />
                Сообщение:<br />
                <div class="textarea_over">
                    <div class="textarea">
                        <textarea cols="50" rows="3" id="moder_message_textarea" autocomplete="OFF"></textarea>
                    </div>
                </div>
                <div>
                    E-Mail для ответа: <input type="text" id="moder_message_email">&nbsp;&nbsp;&nbsp;
                    Код: <img width="57" height="26" id="moder_message_code_img" onclick="this.src='/exec/code2.php?'+(new Date()).getTime()" style="cursor: pointer;" src="/user/img/blank.gif" alt="code">&nbsp;<input type="text" class="input" id="moder_message_code" autocomplete="off" name="feedback_code">
                </div>
                <br /><button id="moder_message_send" style="font-size: 0.9em;">Отправить</button>&nbsp;<button style="font-size: 0.9em;" id="moder_message_cancel" onclick="$('#moder_message').hide();">Отмена</button>
            </div>
        </div>

        <div class="textarea_over">
	        <div class="textarea">
		        <textarea cols="50" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
	        </div>
            <a target="_blank" style="font-size: 11px; display: block; float: left; padding-top: 4px; padding-right: 15px;" href="http://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html">Правила комментирования на сайте Сегодня.ua</a>
	        <div class="com_buttons">
		        <div class="comments_subscribe">
			        <table>
			        <tr>
				        <td>Подписка:&nbsp;</td>
				        <td><label><input type="radio" name="comsubscr" value="0" /> не получать</label>&nbsp;</td>
				        <td><label><input type="radio" name="comsubscr" value="1" /> все комментарии</label>&nbsp;</td>
				        <td><label><input type="radio" name="comsubscr" value="2" /> только ответы</label></td>
			        </tr>
			        </table>
		        </div>
		        <button id="comments_send" class="commentsend">Отправить</button>
	        </div>
                    </div>
        <br clear="all" />
        <div id="comments_reply_div" style="display:none;">
	        <div class="textarea_over">
		        <div class="textarea"><textarea cols="50" rows="5" autocomplete="OFF"></textarea></div>
		        <div class="com_buttons">
			        <div class="comments_subscribe">
				        <table>
				        <tr>
					        <td>Подписка:&nbsp;</td>
                        <td><label><input type="radio" name="comsubscr" value="0" /> не получать</label>&nbsp;</td>
                        <td><label><input type="radio" name="comsubscr" value="1" /> все комментарии</label>&nbsp;</td>
                        <td><label><input type="radio" name="comsubscr" value="2" /> только ответы</label></td>
				        </tr>
				        </table>
			        </div>
			        <button class="commentsend">Отправить</button>&nbsp;<button class="commentescape">Отмена</button>
		        </div>
	        </div>
        </div>
        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="comments" id="comments_commentslist"></div>
        <div class="com_buttons">
	        <button id="comments_nextpage" class="commentsnextpage">Показать больше</button>
        </div>
    </div>
    
    <script type="text/javascript">
	    function show_comments_cont() {
            $('#comments_cont').show();
            
            var comments = new suncomments();
	        comments.url = '/html/comments/';
            comments.moder_url = '/ajax/write_moder.html';
	        comments.comtype = '1';
	        comments.sendurl = '/ajax/addcomments.html';
	        comments.article = '782380';
	        comments.start();
        }
        show_comments_cont();        
            </script>

	        	    
                                            <script type="text/javascript" data-key="4020-A78E-EDB3-39E0-1Z7MYG">
      var __nc_widgets = __nc_widgets || [];
      var __nc_j = __nc_j || null;
      var __nc_page_created_at = "2016-12-23 12:00:04";

      __nc_widgets.push(['4020-A78E-EDB3-39E0-1Z7MYG', 'segodnya.ua', 'recommendation', 1, 1, 0, 'ua']);

      (function() {
        var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
        __nc.src = 'http://nextclick.com.ua/widget/widget.recommendation.1.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
      })();
    </script>
        
        <div id="sunbanner_25" place="25" class="sunbannerlist articlebanner"></div>    </noindex>
                                            </div>
                                
                                    <div class="fs_side2">
                        <div class="clearfix">

<script src="/user/ftable.js"></script></div>
<div class="space20"></div>


<script src="/user/tours.js"></script>    <script type="text/javascript">
	    sunvotes({
		    json	: '/pub/sunvotes/allvotes_1.json',
            vote_id : 0,
            article_id : 0,
		    url		: '/html/sunvotes/',
		    block	: 'left',
		    phrase	: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
	    });
    </script>
    <div id="sunvotes_block_left" style="display: none;">
	    <div class="m_votes">
		    <div class="m_votes_in">
			    <div class="h_vote"><span class="block_title">Опрос</span></div>
			    <div class="poll" id="sunvotes_block_content_left"></div>
	        </div>
	    </div>
    </div>
                    </div>
                            </div>
                
                        
            <!-- clearfix -->
            <div class="space20">
                &nbsp;
            </div>
        </div>
        
                    <!-- fs_content -->
<div class="fs_footer">
    <ul class="fs_footer_menu">
                                    <li><a href="http://uafootball.segodnya.ua/chua_news.html">Новости</a></li>
                                                <li><a href="http://uafootball.segodnya.ua/chua_matches_2016.html">Матчи</a></li>
                                                <li><a href="http://uafootball.segodnya.ua/chua_teams.html">Команды</a></li>
                                                <li><a href="http://uafootball.segodnya.ua/chua_stats_2016.html">Статистика</a></li>
                                                <li><a href="http://uafootball.segodnya.ua/chua_referees.html">Судьи</a></li>
                                                <li><a href="http://uafootball.segodnya.ua/chua_photo_video.html">Фото и видео</a></li>
                                                <li><a href="http://uafootball.segodnya.ua/chua_table_2016.html">Таблица</a></li>
                                                <li><a href="http://uafootball.segodnya.ua/bombardiry_2016.html">Бомбардиры</a></li>
                                                                                                                                                                                                                                                                                                                </ul>
    <!-- fs_footer_menu -->
    <div class="clearfix">
        <div class="main">
            <div class="fs_main">
                <div class="fs_footer_p">
                    Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость.
                </div>
                <div class="fs_footer_p">
                    Материалы, отмеченные знаками "реклама", "PR", "Финансовый вопрос", "Новости компаний", "Официально", "Новости регионов", "Актуально", "Точка зрения" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства "Интерфакс-Украина" или "Украинские новости", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств "Интерфакс-Украина" или "Украинские новости"
                </div>
            </div>
            <!-- main_main -->
            <div class="fs_side">
                <div class="fs_footer_p">
                    <img class="fs_logo_small" src="/user/img/t.gif" alt="t"/>
                </div>
                <div class="fs_footer_p">
                    © 2016 ЧАО "Сегодня Мультимедиа"
                </div>
            </div>
            <!-- main_side -->
        </div>
        <!-- main -->
        <div class="side">
            <ul class="fs_links">
                                                                                                <li><a href="http://www.segodnya.ua/gazeta.html">Подписка на газету</a></li>
                                                                                <li><a href="http://www.segodnya.ua/newsarchive.html">Архив</a></li>
                                                                                <li><a href="http://www.segodnya.ua/contacts.html">Контакты</a></li>
                                                                                <li><a href="http://www.segodnya.ua/advertising.html"><b style="color: red;">Отдел рекламы</b></a></li>
                                                                                <li><a href="http://www.segodnya.ua/newsitemap.html">Карта</a></li>
                                                                                                                    <li><a href="http://www.segodnya.ua/feedback.html">Обратная связь</a></li>
                                                                                <li><a href="http://www.segodnya.ua/informers.html">Информеры</a></li>
                                                                                <li><a href="http://doska.segodnya.ua"><b style="color: red;">Доска объявлений</b></a></li>
                                                </ul>
            <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:153464,s:153464,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v153464&s153464&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s153464&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v153464&s153464&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2--><!--begin of Top100 logo-->
<script type="text/javascript" language="javascript">
    document.write('<a rel="nofollow" href'+'="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler\'s Top100" width=88 height=31 border=0></a><strong></strong>');
    document.write('<a rel="nofollow" href'+'="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?1124773" alt="Rambler\'s Top100" width=1 height=1 border=0></a>');
</script>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href"+"='http://www.liveinternet.ru/click' " + "target=_blank><img src='http://counter.yadro.ru/hit?t14.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";i"+escape("Жж"+document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за сегодн\я' "+"border=0 width=88 height=31><\/a>")
//--></script><!--/LiveInternet--><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter922978 = new Ya.Metrika({id:922978,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/922978" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=segodnya.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=segodnya.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->        </div>
        <!-- side -->
    </div>
</div>
<!-- fs_footer -->            </div>

</div>    
    
<noindex>
<div id="login_data">    <div  id="popup" class="auth_popup">
        <div class="layer_box_close">
            <a title="Закрыть" href="javascript:void(0)">&times;</a>
        </div>
        
        <div class="layer_box" >
        
            <div class="login_tabs" id="ltabs">
                <ul>
                    <li><a href="#ltabs-1"><span>Соц. сети</span></a></li>
                    <li><a href="#ltabs-2"><span>Почта</span></a></li>
                    
                </ul>
            
                <div id="ltabs-1" class="layer_box_content">
                   <div class="login_info">Войдите в систему используя свою учетную запись одной из социальных сетей.</div>
                   <div class="social" id="soc_net">
                        <ul>
                            <li id="button_vkontakte"><a href="http://www.segodnya.ua/auth/vk.html"><span class="l_ico_vk" title="В контакте"></span></a><a href="http://www.segodnya.ua/auth/vk.html">В контакте</a></li>
                            <li id="button_facebook"><a href="http://www.segodnya.ua/auth/fb.html"><span class="l_ico_fb" title="Facebook"></span></a><a href="http://www.segodnya.ua/auth/fb.html">Facebook</a></li>
                            <li id="button_google"><a href="http://www.segodnya.ua/auth/google.html"><span class="l_ico_gl" title="Google"></span></a><a href="http://www.segodnya.ua/auth/google.html">Google</a></li>
                            <li id="button_twitter"><a href="http://www.segodnya.ua/auth/twitter.html"><span class="l_ico_tw" title="Twitter"></span></a><a href="http://www.segodnya.ua/auth/twitter.html">Twitter</a></li>
                            <li id="button_odkl"><a href="http://www.segodnya.ua/auth/odkl.html"><span class="l_ico_odkl" title="Одноклассники"></span></a><a href="http://www.segodnya.ua/auth/odkl.html">Одноклассники</a></li>
                        </ul>
                   </div>
                </div>
                
                <div id="ltabs-2" class="layer_box_content">
                    <form name="email_login" id="email_login" action="" method=post onsubmit="">
                    <input type="hidden" name="from" value="http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html">
                    <input type=hidden name="posted" value="true">
                    <div class="row_info" id="login_email_error" style="display:none;" ></div>
                       <div class="login_info">Войдите в систему используя свою учетную запись на этом сайте</div>
                    <table cellspacing="0" cellpadding="0" border="0">
                    <tr>
                    <td><label for="email">Email:</label></td>
                    <td>
                    <input type="text" id="email" name="email" value="" class="input_long" />
                    </td>
                    </tr>
                    <tr>
                    <td><label for="password">Пароль:</label></td>
                    <td>
                    <input type="password" name="password" id="password"  />
                    </td>
                    </tr>
                    
                    <tr  id="code_holder" style="display:none;"><td>
                    <label for="f_code">Код</label>
                            <img width="57" height="26" alt="code" src="/user/img/t.gif" style="cursor:pointer;display:none;" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" id="code_img" />


                    </td><td><input type="text" name="code" autocomplete="off" id="f_code" class="input"  /></td></tr>
                    
                    <tr>
                    <td></td>
                    <td><button id="login_form_submit">Войти</button>
                    
                    <a href="" id="reminder_show">Забыли пароль?</a>
                    </td>
                    </tr>
                    </table>
                 
                    </form>
                    
                    <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
                    <div class="row_info" id="login_email_reminder_error" style="display:none;" ></div>
                    <div class="login_info">Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
                    <table cellspacing="0" cellpadding="0" border="0">
                    <tr>
                    <td><label for="login_reminder">Email:</label></td>
                    <td>
                    <input type="text" id="login_reminder" class="input_long" name="f_reminder[login]" value="" />
                    </td>
                    </tr>
                    <tr>
                    <td></td>
                    <td><button id="login_form_reminder">Получить</button>
                    
                    <a href="#" id="decline_email_reminder">Вернуться к форме авторизации</a>
                    </td>
                    </tr>
                    </table>
                
                    </form>
                </div>
                    
                
                
            </div>
        </div>
                
        <div class="layer_box_content body_alter" id="check_email_body" style="display:none;">
            <center>
                Вам на E-Mail отправлена ссылка для подтверждения электронного адреса. Также на Ваш номер мобильного телефона отправлен код, который Вы должны указать ниже
                <br /><br />
                Введите код из смс: <input type="text" name="sms_code" id="sms_code" value="">
                <br /><br />
                <button id="confirm_sms_btn">Подтвердить</button>
                <br /><br />
                <a href="javascript:void(0);" id="repeat_sms_code">Не пришёл код? Отправить повторно</a>
            </center>
            
                    
        </div>
    </div>
    
<script type="text/javascript"> 
    var main_tabs_api = $('#ltabs').tabs(); 
</script>

 <script type="text/javascript">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</script>



</div>
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
</script>
<script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>

<!--
<link rel='stylesheet' type='text/css' href='http://static.meta.ua/css/partn.segodnya.css'>

<script language="javascript" src="http://informers.ukr.net/testoteka/js.php?c=3&t=top&m=1&img=center&is=small&h" charset="windows-1251"></script>
-->

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=TCpCKpvwkJIQ/vGmmUycKJk6VQJ5*AeeqQj9tWq3k8dTi1vGTYpkNZg8W00aKyPmB6cOpB7jgQFPQiicCH4zfhesG7WhYPBd9SqFABE04XD0Ev6C0cCTGfD2wFB8qTv0S4CsktmF3V4yMeSLUouPTr1EWJKsXnfdd7hgGZ22jwc-';</script>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '301644856709670']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=301644856709670&amp;ev=PixelInitialized" /></noscript>

    <!-- -->


                        <!-- gemius --><!-- (C)2000-2015 Gemius SA - gemiusAudience / segodnya.ua / sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8XgG296N3DAzXXAcwNyxIXxzduFuts_X2x.uBWIpKj.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[];
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость. Материалы, отмеченные знаками \"реклама\", \"PR\", \"Финансовый вопрос\", \"Новости компаний\", \"Официально\", \"Новости регионов\", \"Актуально\", \"Точка зрения\" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства \"Интерфакс-Украина\" или \"Украинские новости\", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств \"Интерфакс-Украина\" или \"Украинские новости\"<br /><a style='font-size: 11px;' href='http://www.segodnya.ua/rules.html'>Условия использования материалов сайта СЕГОДНЯ.ua</a></div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });
});
</script>

<script type="text/javascript" src="http://utarget.ru/check_geo/"></script>
<script type="text/javascript">
    if (country == "RU" || country == "KZ")
    {
        var utarget_rand = Math.floor(Math.random()*10000);
        var utarget_ref = escape(document.referrer);
        var utarget_cookie = document.cookie.indexOf("u_098ebc91d1=")+1;
        var utarget_src="http://utarget.ru/jsclck/098ebc91d1/?ref="+utarget_ref+"&cookie="+ utarget_cookie +"&rand="+utarget_rand;
        document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");
    }
</script>

</noindex>
    <div id="sunbanner_18" place="18" class="sunbannerlist articlebanner"></div>
<div id="popup_survey" class="popup_survey">
    <div class="popup_survey_text">
        <center><div class="popup_survey_title">Добровольное анкетирование</div></center>
        <b>Уважаемый читатель,</b><br /><br />
        Мы очень надеемся, что Вам нравится наш сайт, и мы каждый день работаем над тем, чтобы сделать его лучше. Для этого нам нужна Ваша помощь. Вы можете анонимно ответить на несколько вопросов. <br />
        Это займет у Вас не более 2 минут, после чего Вы сможете продолжить пользование сайтом.<br /><br />
        С уважением,<br />команда Segodnya.ua
    </div>
    <div class="layer_box_close_vk" style="float: right;">
        <a title="Закрыть" href="javascript:void(0)">&times;</a>
    </div>
    <div class="layer_box layer_box_content" style="clear: both; text-align: center; padding-top: 20px;">
        <button id="survey_yes">Принять участие в опросе</button> <button id="survey_maybe">Спросите меня позже</button> <button id="survey_no">Отказаться от участия</button>
    </div>
</div>
<script>
    var surv_url = '/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html';
    var surv_from = 'http://uafootball.segodnya.ua/chua_news/eduardo-pokidaet-shahter-oficialno-782380.html';
    var surv_link = 'http://www.segodnya.ua/surveys/';
</script>
<script type="text/javascript">
    sunsite.addfunc('after_banners', function(data){
            var w = window, d = document;
            w.admixZArr = (w.admixZArr || []);
            w.admixerSmOptions = (w.admixerSmOptions || {});
            w.admixerSmOptions.showAdsOnLoad = true;
            if (!w.admixerSm) {
                var adms = document.createElement('script');
                adms.async = true;
                adms.type = 'text/javascript';
                adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(adms, node);
            }
        
    });
    sunsite.start();
</script>

</body>
</html>

