<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ru">
<head>
<TITLE>5:0 в 50-й игре: обзор матча "Шахтер" - "Львов"</TITLE><meta name="description" content="В субботу, 4 мая, в&amp;nbsp;27-м&amp;nbsp;туре чемпионата Украины по футболу&amp;nbsp;&amp;quot;Шахтер&amp;quot;&amp;nbsp;принимал &amp;quot;Львов&amp;quot;. Для &amp;quot;горняков&amp;quot..." /><meta name="keywords" content="чемпионат Украины, Шахтер Донецк, ФК Львов" /><meta name="twitter:image" content="https://smm.ollcdn.net/i/image_610x343/media/image/5cc/de2/a98/5ccde2a9831c8.jpg" /><meta name="news_keywords" content="чемпионат Украины, Шахтер Донецк, ФК Львов" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="5:0 в 50-й игре: обзор матча &quot;Шахтер&quot; - &quot;Львов&quot;" /><meta name="twitter:description" content="Уверенная победа &quot;горняков&quot; в юбилейном матче в Харькове" /><meta name="twitter:url" content="https://www.segodnya.ua/export/football/1263566.html" /><meta name="ROBOTS" content="INDEX, FOLLOW, ALL" /><meta property="og:title" content="5:0 в 50-й игре: обзор матча &quot;Шахтер&quot; - &quot;Львов&quot;" /><meta property="og:description" content="Уверенная победа &quot;горняков&quot; в юбилейном матче в Харькове" /><meta property="og:image:width" content="610" /><meta property="og:image:height" content="343" /><meta property="og:image" content="https://smm.ollcdn.net/i/image_610x343/media/image/5cc/de2/a98/5ccde2a9831c8.jpg" /><meta property="og:url" content="https://www.segodnya.ua/export/football/1263566.html" /><link rel="amphtml" href="https://www.segodnya.ua/amp/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html">
<link rel="canonical" href="https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html" />
<link rel="alternate" href="https://m.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html">
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sat, 04 May 2019 22:28:08 +0300" />
<meta name="REVISIT-AFTER" CONTENT="1 DAYS" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="GENERATOR" content="SunSite v.4" />
<meta name="COPYRIGHT" content="Copyright СЕГОДНЯ 2019" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name='yandex-verification' content='4b636cab73873658' />
<link rel="standout" href="http://www.segodnya.ua/criminal/shtrafy-ukraincev-bolshe-vsego-nakazyvali-voditeley-a-menshe-vsego-agitatorov-na-vyborah-705186.html"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<script type="text/javascript">
var login_api = null;
var s_months = new Array('января','февраля','марта','апреля','мая','июня','июля','августа','сентября','октября','ноября','декабря');
var s_wdays = new Array('Воскресенье','Понедельник','Вторник','Среда','Четверг','Пятница','Суббота');
</script>
<script type="text/javascript" src="/user/bundle/js/b37e73c90672f11708e1d20ca600d0b0.js"></script>
<link rel="stylesheet" href="/user/bundle/css/2af0e5e4b672501a5c32f06f6a126e3b.css">
<script async src="https://cdn.onthe.io/io.js?B71YfBH1Ud3l"></script>
<script type="text/javascript">
var sunsite = new sunsite();
sunsite.sectionid = 2614;
sunsite.articleid = 0;
sunsite.langid = 1;
sunsite.vote_action = '/exec/ajax/vote.php';
sunsite.ukrlang = '';
sunsite.sections[2074] = 2074;sunsite.sections[2613] = 2613;sunsite.sections[2614] = 2614;  sunsite.statstart();
</script>
<!--[if lt IE 9]><link rel="stylesheet" href="/user/css/default_ie.css"><![endif]-->
<!--[if lt IE 9]><script src="/user/js/IE9.js"></script><![endif]-->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-26299030-1']);
_gaq.push(['_setDomainName', '.segodnya.ua']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '344896722663734');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=344896722663734&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="287336135093920" /><!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
//--><!]]>
</script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/hmapxy.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXRV4VP');</script>
<!-- End Google Tag Manager --><meta name="yandex-verification" content="2d2ed9942b6b2812" /><script src="https://cdn.contentsitesrv.com/js/push/subscribe.js?v=1.3.0"></script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
<script type="text/javascript">
var w = window, d = document;
w.admixZArr = (w.admixZArr || []);
w.admixerSmOptions = (w.admixerSmOptions || {});
w.admixerSmOptions.showAdsOnLoad = true;
if (!w.admixerSm) {
var adms = document.createElement('script');
//adms.async = true;
adms.type = 'text/javascript';
adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
var node = d.getElementsByTagName('script')[0];
node.parentNode.insertBefore(adms, node);
}
(function (tos) {
window.setTimeout(function () {
tos = (function (t) {
return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
})(tos.split(':').reverse());
window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
}, 20000);
})('00');
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>
<body  class="fs_body">
<script>
fbq('track', 'ViewContent');
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXRV4VP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
(function () {
var w = window,
d = document,
protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
aml = typeof admixerML !== 'undefined' ? admixerML : {};
aml.fn = aml.fn || [];
aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
if (!w.admixerML) {
var lodash = document.createElement('script');
lodash.id = 'amlScript';
lodash.async = true;
lodash.type = 'text/javascript';
lodash.src = aml.cdnPath + 'scripts3/loader2.js';
var node = d.getElementsByTagName('script')[0];
node.parentNode.insertBefore(lodash, node);
w.admixerML = aml;
}
})();
(function (tos) {
window.setTimeout(function () {
tos = (function (t) {
return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
})(tos.split(':').reverse());
window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
}, 20000);
})('00');
</script>
<div id="sunbanner_76" place="76" class="sunbannerlist "></div>
<div class="fs_body_in">
<a class="fs_logo" href="http://www.segodnya.ua">Сегодня</a>
<div class="wrap">
<div class="pv_menu_logos">
<ul style="background: none; margin-left: 150px;">
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/aleksandrija.html" title="Александрия" class="l_s"><img alt="Александрия" src="/img/article/6257/18_small.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/arsenal.html" title="Арсенал" class="l_s"><img alt="Арсенал" src="/img/article/4459/19_small.1534415622.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/vorskla.html" title="Ворскла" class="l_s"><img alt="Ворскла" src="/img/article/4456/22_small.1534415732.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/desna.html" title="Десна" class="l_s"><img alt="Десна" src="/img/article/11552/7_small.1534415833.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/dynamo.html" title="Динамо" class="l_s"><img alt="Динамо" src="/img/article/4459/8_small.1534415322.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/zarya.html" title="Заря" class="l_s"><img alt="Заря" src="/img/article/4458/51_small.1534416018.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/karpaty.html" title="Карпаты" class="l_s"><img alt="Карпаты" src="/img/article/4459/20_small.1534416098.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/lvov.html" title="Львов" class="l_s"><img alt="Львов" src="/img/article/11551/96_small.1534416182.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/illichivets.html" title="Мариуполь" class="l_s"><img alt="Мариуполь" src="/img/article/4459/16_small.1534416265.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/olimpik.html" title="Олимпик" class="l_s"><img alt="Олимпик" src="/img/article/5374/0_small.1551440473.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/chernomorets.html" title="Черноморец" class="l_s"><img alt="Черноморец" src="/img/article/4459/24_small.1534417863.png" width="45"></a>
</li>
<li style="width: 40px">
<a href="https://uafootball.segodnya.ua/chua_teams/shakhtar.html" title="Шахтер" class="l_s"><img alt="Шахтер" src="/img/article/4459/9_small.1534417979.png" width="45"></a>
</li>
</ul>
</div>
<a href="https://uafootball.segodnya.ua/"><img src="/user/img/football/18_19_uaf.png"></a>
<div class="fs_menu clearfix">
<div class="fs_menu_l">
<ul>
<li><a href="https://uafootball.segodnya.ua/chua_news.html">Новости</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_matches_2018.html">Матчи</a></li>
<li class="has_drop">
<strong class="caret">&nbsp;</strong>
<a href="https://uafootball.segodnya.ua/chua_teams.html">Команды</a>
<div class="fs_menu_drop">
<ul>
<li><a href="https://uafootball.segodnya.ua/chua_teams/aleksandrija.html">Александрия</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/arsenal.html">Арсенал</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/vorskla.html">Ворскла</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/desna.html">Десна</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/dynamo.html">Динамо</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/zarya.html">Заря</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/karpaty.html">Карпаты</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/lvov.html">Львов</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/illichivets.html">Мариуполь</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/olimpik.html">Олимпик</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/chernomorets.html">Черноморец</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams/shakhtar.html">Шахтер</a></li>
</ul>
</div>
</li>
<li><a href="https://uafootball.segodnya.ua/chua_stats_2018.html">Статистика</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_referees.html">Судьи</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_photo_video.html">Фото и видео</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_table_2018.html">Таблица</a></li>
<li><a href="https://uafootball.segodnya.ua/bombardiry_2018.html">Бомбардиры</a></li>
</ul>
</div>
<!-- fs_menu_l -->
<div class="fs_menu_r">
<ul class="fs_icons">
<li><a href="https://www.facebook.com/sport.segodnya" target="_blank" rel="nofollow" class="k_fb">k_fb</a></li>
<li><a href="https://twitter.com/SPORTsegodnya" target="_blank" rel="nofollow" class="k_tw">k_tw</a></li>
<li><a href="https://plus.google.com/u/0/117957263498404544308/posts" target="_blank" rel="nofollow" class="k_gp">k_gp</a></li>
<li><a href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" class="k_yt">k_yt</a></li>
</ul>
</div>
<!-- fs_menu_right -->
</div>
<!-- fs_menu -->
<div class="fs_content">
<div class="clearfix">
<div class="fs_main2">
<script>var _segCallStack=[];</script>
<script src="https://smm2.ollcdn.net/bundles/app/js/lib/segallery.min.js"></script>
<link rel="stylesheet" href="https://smm2.ollcdn.net/bundles/app/css/segallery.min.css">
<style>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</style>
<div class="article">
<div class="article_box">
<table cellspacing="0" cellpadding="0">
<tr>
<td>Сегодня, 22:06</td>
<td id="article_views_cont" style="display: none;">
<span class="icon icon_views"><i>&nbsp;</i> <span id="article_views_number"></span></span>
</td>
<td style="padding-top: 5px;">
<ul class="share_icons_small" style="margin: 0; padding-left: 5px;">
<li><a rel="nofollow" href='https://twitter.com/share?url=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html&text=5:0 в 50-й игре: обзор матча &quot;Шахтер&quot; - &quot;Львов&quot;&via=segodnya_online' target=_blank><img width="16" height="16" alt="tw" src="/user/img/t.gif" class="icon_tw_sm" /></a></li>
<li><a rel="nofollow" href='https://www.facebook.com/share.php?u=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html' target=_blank><img width="16" height="16" alt="fb" src="/user/img/t.gif" class="icon_fb_sm" /></a></li>
<li><a href="https://plus.google.com/share?url=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html" target="_balnk" style="text-decoration: none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" width="16" height="16" style="border: 0;"/></a></li>
</ul>
</td>
</tr>
</table>
<script>
var xhr = new XMLHttpRequest();
xhr.open("GET", "/article/view/inc/1263566", true);
xhr.onreadystatechange = function() {
if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
if(document.getElementById('article_views_number') != null) {
document.getElementById('article_views_number').innerText = this.responseText;
document.getElementById('article_views_cont').style.display = 'inline';
}
}
}
xhr.send();
</script>
</div>
<div itemscope itemtype="https://schema.org/Article" style="display: none;">
<span itemprop="name">5:0 в 50-й игре: обзор матча "Шахтер" &ndash; "Львов"</span>
<span itemprop="image">//smm.ollcdn.net/i/image_610x343/media/image/5cc/de2/a98/5ccde2a9831c8.jpg</span>
<span itemprop="thumbnailUrl">//smm.ollcdn.net/i/image_150x100/media/image/5cc/de2/a98/5ccde2a9831c8.jpg</span>
<span itemprop="datePublished">2019-05-04T22:06:00+03:00</span>
<span itemprop="articleSection">Новости</span>
Уверенная победа &quot;горняков&quot; в юбилейном матче в Харькове
</div>
<div class="article_cut">
<div class="article_cut_image">
<img src="//smm.ollcdn.net/i/image_610x343/media/image/5cc/de2/a98/5ccde2a9831c8.jpg" alt="&quot;Горняки&quot; в атаке" class="lazyload" width="380" />
</div>
<div class="article_cut_image_label">
&quot;Горняки&quot; в атаке
</div>
<div class="img_share">
<noindex>
<div class="article_share">
<table class="social_table" cellpadding="0" cellspacing="0" border="0">
<tr>
<td>
<div class="ho_tw">
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<a href="https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html" data-text="5:0 в 50-й игре: обзор матча &quot;Шахтер&quot; - &quot;Львов&quot;" data-url="https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html" data-via="segodnya_online" class="twitter-share-button">&nbsp;</a>
</div>
</td>
<td></td>
<td>
<div class="ho_fb">
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html" data-layout="button_count"></div>
</div>
</td>
</tr>
</table>
</div>
</noindex>
</div>
</div>
<h1>5:0 в 50-й игре: обзор матча "Шахтер" &ndash; "Львов"</h1>
<h2 class="black">Уверенная победа "горняков" в юбилейном матче в Харькове</h2>
<span class="_ga1_on_"> <p>В субботу, 4 мая, в&nbsp;<a href="https://www.segodnya.ua/sport/football/dinamo-aleksandriya-brazilskoe-derbi-v-harkove-i-drugie-matchi-27-tura-premer-ligi-1263378.html" target="_blank" ><strong>27-м&nbsp;туре чемпионата Украины по футболу</strong></a>&nbsp;&quot;Шахтер&quot;&nbsp;принимал &quot;Львов&quot;. Для &quot;горняков&quot; этот поединок стал юбилейным &ndash; 50-м в Харькове. Отменил &quot;Шахтер&quot; юбилей с размахом, забив &quot;Львову&quot; пять мячей. Правда, первый гости забили сами себе, отличился Альваро. А потом куражились&nbsp;Нем,&nbsp;Болбат,&nbsp;Коваленко и&nbsp;Алан Патрик.</p><p><strong>&quot;Шахтер&quot; &ndash; &quot;Львов&quot; &ndash; 5:0</strong><br /><strong>Голы:</strong>&nbsp;Альваро (17, авт.), Нем (51), Болбат (55), Коваленко (63), Алан Патрик (76)</p><p><strong>&quot;Шахтер&quot;: </strong>Шевченко, Болбат (Бондарь, 75),&nbsp;Кривцов,&nbsp;Матвиенко,&nbsp;Исмаили,&nbsp;Маркос Антонио,&nbsp;Коваленко (Дентиньо, 78),&nbsp;Алан Патрик,&nbsp;Веллингтон Нем (Тете, 66),&nbsp;Тайсон,&nbsp;Жуниор Мораес.<br /><br /><strong>&quot;Львов&quot;: </strong>Бандура,&nbsp;Адамюк,&nbsp;Парамонов,&nbsp;Висенте (Насонов, 25),&nbsp;Борзенко,&nbsp;Бруно,&nbsp;Кадина,&nbsp;Липе Велозо (Сабино, 54),&nbsp;Альваро, Педро Витор; Пернамбуко (Шина, 65).<br /><br /><strong>Предупреждения:</strong> Веллингтон Нем (9) &ndash; Борзенко (41).</p><p><strong>Видео опасных моментов первого тайма матча &quot;Шахтер&quot; &ndash; &quot;Львов&quot;:</strong></p><div class="article-banner"><esi:include src="https://www.segodnya.ua/_block/esi/page.block.site_variable/%7B%22placement%22:%22banner-article-text-1%22,%22category%22:%22%22%7D" onerror="continue" /></div><p><iframe allowfullscreen="" frameborder="0" height="370" scrolling="no" class="lazyload" src="//footballua.tv/player?h=5a07adfb61ca8bbb5accde5e3686e59d&amp;c=17" width="100%"></iframe></p><p><strong>Видео опасных моментов второго тайма матча &quot;Шахтер&quot; &ndash; &quot;Львов&quot;:</strong></p><p><iframe allowfullscreen="" frameborder="0" height="370" scrolling="no" class="lazyload" src="//footballua.tv/player?h=cef0b3193c349802e39d51bd6910d725&amp;c=17" width="100%"></iframe></p><p>После этой победы &quot;Шахтер&quot; набрал 70 очков и продолжает уверенно лидировать, увеличив отрыв от ближайшего преследователя. Ведь&nbsp;<a href="https://uafootball.segodnya.ua/chua_news/borba-za-zoloto-zavershena-dinamo-teryaet-ochki-v-matche-s-aleksandriey-1263528.html" target="_blank" ><strong>киевское &quot;Динамо&quot; дома потеряло очки, сыграв вничью с &quot;Александрией&quot;</strong></a>.</p></p></span>
<br clear=all>
<noindex>
<ul class="share_icons_big">
<li style="width: 100px; padding-top: 7px;"><b>Поделиться:</b></li>
<li><a rel="nofollow" href='https://www.facebook.com/share.php?u=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html' target=_blank><img width="38" height="38" alt="fb" src="/user/img/t.gif" class="icon_fb_big" /></a></li>
<li><a rel="nofollow" href='https://twitter.com/share?url=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html&text=5:0 в 50-й игре: обзор матча &quot;Шахтер&quot; - &quot;Львов&quot;&via=segodnya_online' target=_blank><img width="38" height="38" alt="tw" src="/user/img/t.gif" class="icon_tw_big" /></a></li>
<li><a rel="nofollow" href='https://plus.google.com/share?url=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html' target=_blank><img width="38" height="38" alt="gp" src="/user/img/t.gif" class="icon_gp_big" /></a></li>
</ul>
<a rel="nofollow" target="_blank" href="https://www.facebook.com/Segodnya.ua" onclick="ga('send','event','outbound','click','facebook','1')">
<img width="650" height="35" vspace="5" src="/user/img/fb_btn.png" />
</a>
</noindex>
<noindex>
<script type="text/javascript" src="/user/js/orphus_segodnya.js"></script>
<span class="orphus">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</span>
</noindex>
<div class="sources">
<span>Источник:</span>
<a  rel="nofollow" href="https://www.segodnya.ua" target="_blank">Сегодня|Спорт</a>
</div>
<div class="tags">
<a href="https://www.segodnya.ua/tags/%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B.html">чемпионат Украины</a>,
<a href="https://www.segodnya.ua/tags/%D1%88%D0%B0%D1%85%D1%82%D0%B5%D1%80%20%D0%B4%D0%BE%D0%BD%D0%B5%D1%86%D0%BA.html">Шахтер Донецк</a>,
<a href="https://www.segodnya.ua/tags/%D1%84%D0%BA%20%D0%BB%D1%8C%D0%B2%D0%BE%D0%B2.html">ФК Львов</a>
</div>
</div>
<script src="//smm.ollcdn.net/js/7d78737.js" type="text/javascript"></script>
<script>
function setXPlayerHeight(plrID) {
setTimeout(function () {
var plr_wrapper = document.querySelector('#' + plrID + '_wrapper'),
plr_children = document.querySelector('#' + plrID).children[0];
if (plr_wrapper) plr_wrapper.style.height = 0.56 * plr_wrapper.clientWidth + 'px';
if (plr_children) plr_children.style.height = 0.56 * plr_children.clientWidth + 'px';
window.addEventListener('resize', function () {
if (plr_wrapper) plr_wrapper.style.height = 0.56 * plr_wrapper.clientWidth + 'px';
if (plr_children) plr_children.style.height = 0.56 * plr_children.clientWidth + 'px';
});
}, 1500);
}
_segCallStack.forEach(function(causedItem){causedItem()})
</script>
<noindex>
<div id="sunbanner_26" place="26" class="sunbannerlist articlebanner"></div>
<div id="sunbanner_22" place="22" class="sunbannerlist articlebanner"></div>
<div id="sunbanner_71" place="71" class="sunbannerlist articlebanner"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html" data-width="100%" data-numposts="3"></div>
<div id="sunbanner_25" place="25" class="sunbannerlist articlebanner"></div>    </noindex>
</div>
<div class="fs_side2">
<div class="clearfix">
<script src="/user/ftable.js?1556998089"></script>
</div>
<div class="space20"></div>
<script src="/user/tours.js?1556998089"></script>
</div>
</div>
<!-- clearfix -->
<div class="space20">
&nbsp;
</div>
</div>
<!-- fs_content -->
<div class="fs_footer">
<ul class="fs_footer_menu">
<li><a href="https://uafootball.segodnya.ua/chua_news.html">Новости</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_matches_2018.html">Матчи</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_teams.html">Команды</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_stats_2018.html">Статистика</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_referees.html">Судьи</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_photo_video.html">Фото и видео</a></li>
<li><a href="https://uafootball.segodnya.ua/chua_table_2018.html">Таблица</a></li>
<li><a href="https://uafootball.segodnya.ua/bombardiry_2018.html">Бомбардиры</a></li>
</ul>
<!-- fs_footer_menu -->
<div class="clearfix">
<div class="main">
<div class="fs_main">
<div class="fs_footer_p">
Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость.
</div>
<div class="fs_footer_p">
Материалы, отмеченные знаками "реклама", "PR", "Финансовый вопрос", "Новости компаний", "Официально", "Новости регионов", "Актуально", "Точка зрения", "Прямым текстом" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства "Интерфакс-Украина" или "Украинские новости", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств "Интерфакс-Украина" или "Украинские новости"
</div>
</div>
<!-- main_main -->
<div class="fs_side">
<div class="fs_footer_p">
<img class="fs_logo_small" src="/user/img/t.gif" alt="t"/>
</div>
<div class="fs_footer_p">
© 2019 ЧАО "Сегодня Мультимедиа"
</div>
</div>
<!-- main_side -->
</div>
<!-- main -->
<div class="side">
<ul class="fs_links">
<li><a href="https://www.segodnya.ua/newsitemap.html">Карта</a></li>
<li><a href="https://www.segodnya.ua/rules.html">Правила цитирования</a></li>
<li><a href="https://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html">Правила комментирования</a></li>
<li><a href="https://www.segodnya.ua/privacy_policy/politika-privatnocti.html">Политика конфиденциальности<br />и защиты персональных данных</a></li>
<li><a href="https://www.segodnya.ua/contacts.html">Контакты</a></li>
<li><a href="https://www.segodnya.ua/feedback.html">Написать нам</a></li>
<li><a href="https://www.segodnya.ua/pub/segodnya_adv.pdf"><b style="color: red;">Реклама на сайте</b></a></li>
<li><a href="http://www.segodnya.ua/gazeta.html">Подписка на газету</a></li>
</ul>
<!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click;SEGODNYA_UA"
target="_blank"><img src="//counter.yadro.ru/logo;SEGODNYA_UA?14.2"
title="LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->        </div>
<!-- side -->
</div>
</div>
<!-- fs_footer -->            </div>
</div>
<noindex>
<div id="login_data">    <div  id="popup" class="auth_popup">
<div class="layer_box_close">
<a title="Закрыть" href="javascript:void(0)">&times;</a>
</div>
<div class="layer_box" >
<div class="login_tabs" id="ltabs">
<ul>
<li><a href="#ltabs-1"><span>Соц. сети</span></a></li>
<li><a href="#ltabs-2"><span>Почта</span></a></li>
</ul>
<div id="ltabs-1" class="layer_box_content">
<div class="login_info">Войдите в систему используя свою учетную запись одной из социальных сетей.</div>
<div class="social" id="soc_net">
<ul>
<li id="button_facebook"><a href="https://www.segodnya.ua/auth/fb.html"><span class="l_ico_fb" title="Facebook"></span></a><a href="https://www.segodnya.ua/auth/fb.html?redirect=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html">Facebook</a></li>
<li id="button_google"><a href="https://www.segodnya.ua/auth/google.html"><span class="l_ico_gl" title="Google"></span></a><a href="https://www.segodnya.ua/auth/google.html?redirect=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html">Google</a></li>
<li id="button_twitter"><a href="https://www.segodnya.ua/auth/twitter.html"><span class="l_ico_tw" title="Twitter"></span></a><a href="https://www.segodnya.ua/auth/twitter.html?redirect=https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html">Twitter</a></li>
</ul>
</div>
</div>
<div id="ltabs-2" class="layer_box_content">
<form name="email_login" id="email_login" action="" method=post onsubmit="">
<input type="hidden" name="from" value="https://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html">
<input type=hidden name="posted" value="true">
<div class="row_info" id="login_email_error" style="display:none;" ></div>
<div class="login_info">Войдите в систему используя свою учетную запись на этом сайте</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td><label for="email">Email:</label></td>
<td>
<input type="text" id="email" name="email" value="" class="input_long" />
</td>
</tr>
<tr>
<td><label for="password">Пароль:</label></td>
<td>
<input type="password" name="password" id="password"  />
</td>
</tr>
<tr  id="code_holder" style="display:none;"><td>
<label for="f_code">Код</label>
<img width="57" height="26" alt="code" src="/user/img/t.gif" style="cursor:pointer;display:none;" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" id="code_img" />
</td><td><input type="text" name="code" autocomplete="off" id="f_code" class="input"  /></td></tr>
<tr>
<td></td>
<td><button id="login_form_submit">Войти</button>
<a href="" id="reminder_show">Забыли пароль?</a>
</td>
</tr>
</table>
</form>
<form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
<div class="row_info" id="login_email_reminder_error" style="display:none;" ></div>
<div class="login_info">Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td><label for="login_reminder">Email:</label></td>
<td>
<input type="text" id="login_reminder" class="input_long" name="f_reminder[login]" value="" />
</td>
</tr>
<tr>
<td></td>
<td><button id="login_form_reminder">Получить</button>
<a href="#" id="decline_email_reminder">Вернуться к форме авторизации</a>
</td>
</tr>
</table>
</form>
</div>
</div>
</div>
<div class="layer_box_content body_alter" id="check_email_body" style="display:none;">
<center>
Вам на E-Mail отправлена ссылка для подтверждения электронного адреса. Также на Ваш номер мобильного телефона отправлен код, который Вы должны указать ниже
<br /><br />
Введите код из смс: <input type="text" name="sms_code" id="sms_code" value="">
<br /><br />
<button id="confirm_sms_btn">Подтвердить</button>
<br /><br />
<a href="javascript:void(0);" id="repeat_sms_code">Не пришёл код? Отправить повторно</a>
</center>
</div>
</div>
<script type="text/javascript">
var main_tabs_api = $('#ltabs').tabs();
</script>
<script type="text/javascript">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</script>
</div>
<script type="text/javascript">
if(window.location.hostname == 'www.segodnya.ua') {
var cache_buster = Math.round(new Date().getTime() / 1000);
var script = document.createElement('script');
script.src = "//p.c8.net.ua/script/v1/bac91767-64e9-4d8a-987e-ed013f500c16/pixel.js?cb="+cache_buster;
document.head.appendChild(script);
}
</script>
<!-- -->
<script>
$.ctrl = function(key, callback, args) {
var isCtrl = false;
$(document).keydown(function(e) {
if(!args) args=[];
isCtrl = e.ctrlKey;
if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
}).keyup(function(e) {
if(e.ctrlKey) isCtrl = false;
});
};
$.ctrl('C', function() {
$('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость. Материалы, отмеченные знаками \"реклама\", \"PR\", \"Финансовый вопрос\", \"Новости компаний\", \"Официально\", \"Новости регионов\", \"Актуально\", \"Точка зрения\", \"Прямым текстом\" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства \"Интерфакс-Украина\" или \"Украинские новости\", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств \"Интерфакс-Украина\" или \"Украинские новости\"<br /><a style='font-size: 11px;' href='https://www.segodnya.ua/rules.html'>Условия использования материалов сайта СЕГОДНЯ.ua</a></div>");
$("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });
});
</script>
</noindex>
<div id="sunbanner_20" place="20" class="sunbannerlist articlebanner"></div>
<div id="popup_survey" class="popup_survey">
<div class="popup_survey_text">
<center><div class="popup_survey_title">Добровольное анкетирование</div></center>
<b>Уважаемый читатель,</b><br /><br />
Мы очень надеемся, что Вам нравится наш сайт, и мы каждый день работаем над тем, чтобы сделать его лучше. Для этого нам нужна Ваша помощь. Вы можете анонимно ответить на несколько вопросов. <br />
Это займет у Вас не более 2 минут, после чего Вы сможете продолжить пользование сайтом.<br /><br />
С уважением,<br />команда Segodnya.ua
</div>
<div class="layer_box_close_vk" style="float: right;">
<a title="Закрыть" href="javascript:void(0)">&times;</a>
</div>
<div class="layer_box layer_box_content" style="clear: both; text-align: center; padding-top: 20px;">
<button id="survey_yes">Принять участие в опросе</button> <button id="survey_maybe">Спросите меня позже</button> <button id="survey_no">Отказаться от участия</button>
</div>
</div>
<script>
var surv_url = '/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html';
var surv_from = 'http://uafootball.segodnya.ua/chua_news/5-0-v-50-m-matche-obzor-matcha-shahter-lvov-1263566.html';
var surv_link = 'https://www.segodnya.ua/surveys/';
</script>
<script type="text/javascript">
sunsite.addfunc('after_banners', function(data){
var w = window, d = document;
w.admixZArr = (w.admixZArr || []);
w.admixerSmOptions = (w.admixerSmOptions || {});
w.admixerSmOptions.showAdsOnLoad = true;
if (!w.admixerSm) {
var adms = document.createElement('script');
//adms.async = true;
adms.type = 'text/javascript';
adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
var node = d.getElementsByTagName('script')[0];
node.parentNode.insertBefore(adms, node);
}
});
sunsite.start();
</script>
</body>
</html>
