    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ru">
<head>

    <meta property="og:url" content="https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html" /><meta property="og:image" content="https://uafootball.segodnya.ua/img/article/11942/95_main.1543764595.jpg" /><link rel="image_src" href="https://uafootball.segodnya.ua/img/article/11942/95_main.1543764595.jpg" /><TITLE>Львов - Мариуполь - 2:2 обзор и видео голов матча 17 тура чемпионата Украины 2.12.2018 - СЕГОДНЯ</TITLE><meta property="og:title" content="Перестрелка до перерыва и точка Вакулы: обзор матча &quot;Львов&quot; - &quot;Мариуполь&quot;" />

            <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:title" content="Перестрелка до перерыва и точка Вакулы: обзор матча &quot;Львов&quot; &amp;ndash; &quot;Мариуполь&quot;">
        <meta name="twitter:description" content="Встреча претендентов на место в топ-шестерке Премьер-лиги завершилась вничью">
                    <meta name="twitter:image" content="https://uafootball.segodnya.ua/img/article/11942/95_tn.1543764595.jpg">
                <meta name="twitter:site" content="@segodnya_online">

            <meta name="description" content="Видео голов и обзор матча 17-го тура чемпионата Украины Львов - Мариуполь 2 декабря 2018 года, который завершился вничью 2:2 | СЕГОДНЯ" />
    
    
    <meta name="keywords" content="чемпионат Украины, ФК Мариуполь, ФК Львов, Бруно Дуарте, Владислав Вакула, Сергей Воронин, Александр Пихаленок" />
    <meta name="news_keywords" content="Фото и видео, чемпионат Украины, ФК Мариуполь, ФК Львов, Бруно Дуарте, Владислав Вакула, Сергей Воронин, Александр Пихаленок" />

            <link rel="canonical" href="https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html" />
                <link rel="alternate" href="https://m.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html">
    
        
    <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
	<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sun, 02 Dec 2018 17:41:37 +0200" />
	<meta name="REVISIT-AFTER" CONTENT="1 DAYS" />
	<meta name="RESOURCE-TYPE" content="DOCUMENT" />
	<meta name="DISTRIBUTION" content="GLOBAL" />
	<meta name="GENERATOR" content="SunSite v.4" />
	<meta name="COPYRIGHT" content="Copyright СЕГОДНЯ 2018" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    
    

            <meta name='yandex-verification' content='4b636cab73873658' />
    
    
    <link rel="standout" href="http://www.segodnya.ua/criminal/shtrafy-ukraincev-bolshe-vsego-nakazyvali-voditeley-a-menshe-vsego-agitatorov-na-vyborah-705186.html"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <script type="text/javascript">
		var login_api = null;
        var s_months = new Array('января','февраля','марта','апреля','мая','июня','июля','августа','сентября','октября','ноября','декабря');
        var s_wdays = new Array('Воскресенье','Понедельник','Вторник','Среда','Четверг','Пятница','Суббота');
	</script>
	                                    
				        				    		            		
                            
    
                        <script type="text/javascript" src="/user/bundle/js/b37e73c90672f11708e1d20ca600d0b0.js"></script>
<link rel="stylesheet" href="/user/bundle/css/2af0e5e4b672501a5c32f06f6a126e3b.css">
            
    <script async src="https://cdn.onthe.io/io.js?B71YfBH1Ud3l"></script>

    <script type="text/javascript">
		var sunsite = new sunsite();
		sunsite.sectionid = 2620;
		sunsite.articleid = 1194295;
					sunsite.artpages = [2044,2193,2620];
		        sunsite.langid = 1;
        sunsite.vote_action = '/exec/ajax/vote.php';
		sunsite.ukrlang = '';
		sunsite.sections[2074] = 2074;sunsite.sections[2613] = 2613;sunsite.sections[2620] = 2620;		sunsite.statstart();
	</script>
	<!--[if lt IE 9]><link rel="stylesheet" href="/user/css/default_ie.css"><![endif]-->
	<!--[if lt IE 9]><script src="/user/js/IE9.js"></script><![endif]-->

    
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26299030-1']);
  _gaq.push(['_setDomainName', '.segodnya.ua']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '344896722663734');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=344896722663734&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<meta property="fb:app_id" content="287336135093920" /><!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
</script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/hmapxy.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXRV4VP');</script>

<!-- End Google Tag Manager --><meta name="yandex-verification" content="2d2ed9942b6b2812" /><script src="https://cdn.siteswithcontent.com/js/push/news-contentsitesrv-subscribe.js"></script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
    <script type="text/javascript">

        var w = window, d = document;
            w.admixZArr = (w.admixZArr || []);
            w.admixerSmOptions = (w.admixerSmOptions || {});
            w.admixerSmOptions.showAdsOnLoad = true;
            if (!w.admixerSm) {
                var adms = document.createElement('script');
                //adms.async = true;
                adms.type = 'text/javascript';
                adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(adms, node);
            }

    (function (tos) {
        window.setTimeout(function () {
	    tos = (function (t) {
	        return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
	    })(tos.split(':').reverse());
	    window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 20000);
    })('00');
    </script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>
<body  class="fs_body">


<script>
  fbq('track', 'ViewContent');
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXRV4VP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <script type="text/javascript">
        (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
    (function (tos) {
        window.setTimeout(function () {
	    tos = (function (t) {
	        return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
	    })(tos.split(':').reverse());
	    window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 20000);
    })('00');
    </script>

<div id="sunbanner_76" place="76" class="sunbannerlist "></div>
<div class="fs_body_in">
    <a class="fs_logo" href="http://www.segodnya.ua">Сегодня</a>

    <div class="wrap">
        <div class="pv_menu_logos">
    <ul style="background: none; margin-left: 150px;">
                                                                        <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/aleksandrija.html" title="Александрия" class="l_s"><img alt="Александрия" src="/img/article/6257/18_small.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/arsenal.html" title="Арсенал" class="l_s"><img alt="Арсенал" src="/img/article/4459/19_small.1534415622.png" width="45"></a>
                    </li>
                                                                                                                        <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/vorskla.html" title="Ворскла" class="l_s"><img alt="Ворскла" src="/img/article/4456/22_small.1534415732.png" width="45"></a>
                    </li>
                                                                                            <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/desna.html" title="Десна" class="l_s"><img alt="Десна" src="/img/article/11552/7_small.1534415833.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/dynamo.html" title="Динамо" class="l_s"><img alt="Динамо" src="/img/article/4459/8_small.1534415322.png" width="45"></a>
                    </li>
                                                                                            <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/zarya.html" title="Заря" class="l_s"><img alt="Заря" src="/img/article/4458/51_small.1534416018.png" width="45"></a>
                    </li>
                                                                                            <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/karpaty.html" title="Карпаты" class="l_s"><img alt="Карпаты" src="/img/article/4459/20_small.1534416098.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/lvov.html" title="Львов" class="l_s"><img alt="Львов" src="/img/article/11551/96_small.1534416182.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/illichivets.html" title="Мариуполь" class="l_s"><img alt="Мариуполь" src="/img/article/4459/16_small.1534416265.png" width="45"></a>
                    </li>
                                                                                                                                                    <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/olimpik.html" title="Олимпик" class="l_s"><img alt="Олимпик" src="/img/article/5374/0_small.1534417680.png" width="45"></a>
                    </li>
                                                                                                                                                    <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/chernomorets.html" title="Черноморец" class="l_s"><img alt="Черноморец" src="/img/article/4459/24_small.1534417863.png" width="45"></a>
                    </li>
                                                                <li style="width: 40px">
                        <a href="https://uafootball.segodnya.ua/chua_teams/shakhtar.html" title="Шахтер" class="l_s"><img alt="Шахтер" src="/img/article/4459/9_small.1534417979.png" width="45"></a>
                    </li>
                                        </ul>
</div>

<a href="https://uafootball.segodnya.ua/"><img src="/user/img/football/18_19_uaf.png"></a>
<div class="fs_menu clearfix">
    <div class="fs_menu_l">
        <ul>
                                                                        <li><a href="https://uafootball.segodnya.ua/chua_news.html">Новости</a></li>
                                                                                                            <li><a href="https://uafootball.segodnya.ua/chua_matches_2018.html">Матчи</a></li>
                                                                                                            <li class="has_drop">
                            <strong class="caret">&nbsp;</strong>
                            <a href="https://uafootball.segodnya.ua/chua_teams.html">Команды</a>
                            <div class="fs_menu_drop">
                                <ul>
                                                                                                                                                                                                                                                                    <li><a href="https://uafootball.segodnya.ua/chua_teams/aleksandrija.html">Александрия</a></li>
                                                                                                                                                                                                <li><a href="https://uafootball.segodnya.ua/chua_teams/arsenal.html">Арсенал</a></li>
                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="https://uafootball.segodnya.ua/chua_teams/vorskla.html">Ворскла</a></li>
                                                                                                                                                                                                                                                                                            <li><a href="https://uafootball.segodnya.ua/chua_teams/desna.html">Десна</a></li>
                                                                                                                                                                                                <li><a href="https://uafootball.segodnya.ua/chua_teams/dynamo.html">Динамо</a></li>
                                                                                                                                                                                                                                                                                            <li><a href="https://uafootball.segodnya.ua/chua_teams/zarya.html">Заря</a></li>
                                                                                                                                                                                                                                                                                            <li><a href="https://uafootball.segodnya.ua/chua_teams/karpaty.html">Карпаты</a></li>
                                                                                                                                                                                                <li><a href="https://uafootball.segodnya.ua/chua_teams/lvov.html">Львов</a></li>
                                                                                                                                                                                                <li><a href="https://uafootball.segodnya.ua/chua_teams/illichivets.html">Мариуполь</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://uafootball.segodnya.ua/chua_teams/olimpik.html">Олимпик</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a href="https://uafootball.segodnya.ua/chua_teams/chernomorets.html">Черноморец</a></li>
                                                                                                                                                                                                <li><a href="https://uafootball.segodnya.ua/chua_teams/shakhtar.html">Шахтер</a></li>
                                                                                                                                                                                                        </ul>
                            </div>
                        </li>
                                                                                                            <li><a href="https://uafootball.segodnya.ua/chua_stats_2018.html">Статистика</a></li>
                                                                                                            <li><a href="https://uafootball.segodnya.ua/chua_referees.html">Судьи</a></li>
                                                                                                            <li><a href="https://uafootball.segodnya.ua/chua_photo_video.html">Фото и видео</a></li>
                                                                                                            <li><a href="https://uafootball.segodnya.ua/chua_table_2018.html">Таблица</a></li>
                                                                                                            <li><a href="https://uafootball.segodnya.ua/bombardiry_2018.html">Бомбардиры</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
    </div>
    <!-- fs_menu_l -->
    <div class="fs_menu_r">
        <ul class="fs_icons">
                            <li><a href="https://www.facebook.com/sport.segodnya" target="_blank" rel="nofollow" class="k_fb">k_fb</a></li>
                            <li><a href="https://twitter.com/SPORTsegodnya" target="_blank" rel="nofollow" class="k_tw">k_tw</a></li>
                            <li><a href="https://plus.google.com/u/0/117957263498404544308/posts" target="_blank" rel="nofollow" class="k_gp">k_gp</a></li>
                            <li><a href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" class="k_yt">k_yt</a></li>
                    </ul>
    </div>
    <!-- fs_menu_right -->
</div>
<!-- fs_menu -->

        <div class="fs_content">
            <div class="clearfix">

                
                                                            <div class="fs_main2">
                                                                                    	
	<div class="article_box">
	<table cellspacing="0" cellpadding="0">
		<tr>
			<td>Сегодня, 17:29</td>							<td id="artview_counter_hidden_if_null_1194295" style="display:none;">
					                        <span class="icon icon_views"><i>&nbsp;</i> <span id="artview_counter_1194295">...</span></span>
                    											<span class="icon icon_comments" id="artview_totalcomments_if_null_1194295" style="display:none;"><i>&nbsp;</i> <span id="artview_totalcomments_1194295">...</span></span>
									</td>
				<td style="width: 250px;">
					<noindex>
						<a class="icon icon_print" rel="nofollow" target="_blank" href="/print/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html"><i>&nbsp;</i>Версия для печати</a>
						<a class="icon icon_send" rel="nofollow" href="javascript:void(0);" onclick="$('#stf_cont').toggle(); return false"><i>&nbsp;</i>Отправить другу</a>
					</noindex>
				</td>
                <td style="padding-top: 5px;">
                                                                                                                            <ul class="share_icons_small" style="margin: 0; padding-left: 5px;">
                        <li><a rel="nofollow" href='https://twitter.com/share?url=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html&text=Перестрелка до перерыва и точка Вакулы: обзор матча "Львов" &ndash; "Мариуполь"&via=segodnya_online' onclick='$.get("/exec/ajax/share_cnt.php?act=twitter");' target=_blank><img width="16" height="16" alt="tw" src="/user/img/t.gif" class="icon_tw_sm" /></a></li>
                        <li><a rel="nofollow" href='https://www.facebook.com/share.php?u=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html' onclick='$.get("/exec/ajax/share_cnt.php?act=facebook");' target=_blank><img width="16" height="16" alt="fb" src="/user/img/t.gif" class="icon_fb_sm" /></a></li>
                        <li><a rel="nofollow" href='https://www.livejournal.com/update.bml?subject=Перестрелка до перерыва и точка Вакулы: обзор матча "Львов" &ndash; "Мариуполь"&event=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html' onclick='$.get("/exec/ajax/share_cnt.php?act=livejournal");' target=_blank><img width="16" height="16" alt="lj" src="/user/img/t.gif" class="icon_lj_sm" /></a></li>
						
                        <li><a href="https://plus.google.com/share?url=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html" onclick='$.get("/exec/ajax/share_cnt.php?act=gp");' target="_balnk" style="text-decoration: none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" width="16" height="16" style="border: 0;"/></a></li>
                    </ul>
                </td>
					</tr>
	</table>
		<div  class="stf_hold">
		<div id="stf_cont" class="stf_cont">
			<a href="#" onclick="$('#stf_cont').fadeOut('fast'); return false" class="cls">&times;</a>
			<form>
				<label>E-mail: <input type="text" id="stf_email"> </label>
				<input type="submit" class="button" value="Отправить" onclick="send_to_friend('1194295'); return false">
			</form>
		</div>
	</div>
	</div>

	    <div itemscope itemtype="https://schema.org/Article" style="display: none;">
        <span itemprop="name">Перестрелка до перерыва и точка Вакулы: обзор матча "Львов" &ndash; "Мариуполь"</span>
                            <span itemprop="image">https://www.segodnya.ua/img/article/11942/95_main.1543764595.jpg</span>
                            <span itemprop="thumbnailUrl">https://www.segodnya.ua/img/article/11942/95_tn.1543764595.jpg</span>
                            <span itemprop="datePublished">2018-12-02T17:29:23+02:00</span>
                <span itemprop="articleSection">Фото и видео</span>
        Встреча претендентов на место в топ-шестерке Премьер-лиги завершилась вничью
            </div>

<div class="article">

    
                    <div class="article_cut">
        
            <div class="article_cut_image">
				<img src="/img/article/11942/95_main_new.1543764595.jpg" alt="Фото fclviv.com.ua" width="380" />
			</div>

							<div class="article_cut_image_label">
					Фото fclviv.com.ua				</div>
			
			
            		        <div class="img_share">
			                                <table class="social_table" cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td>
                <div class="ho_tw">
                <script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <a href="https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html" data-text="Перестрелка до перерыва и точка Вакулы: обзор матча &quot;Львов&quot; - &quot;Мариуполь&quot;" data-url="https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html" data-via="segodnya_online" class="twitter-share-button">&nbsp;</a>
                </div>
            </td>
            <td>
	                        </td>
            
            <td>
                <div class="ho_fb">
                <div id="fb-root"></div>
                <script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
                
                <div class="fb-share-button" data-href="https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html" data-layout="button_count"></div>
                </div>
            </td>
                    </tr>
            </table>
		        </div>
	        
            <div id="sunbanner_57" place="57" class="sunbannerlist "></div>
            
		</div>
    
    <h1>Перестрелка до перерыва и точка Вакулы: обзор матча "Львов" &ndash; "Мариуполь"</h1>
    <div id="sunbanner_82" place="82" class="sunbannerlist btn_banner"></div>
    
	<h2 class="black"><p>Встреча претендентов на место в топ-шестерке Премьер-лиги завершилась вничью</p></h2>
    	
    
    <span class="_ga1_on_">
            <p>Сегодня в матче <b><a href="https://uafootball.segodnya.ua/chua_news/lvov-upustil-pobedu-nad-mariupolem-i-prodolzhil-seriyu-osechek-1194280.html" target="_blank">чемпионата Украины "Львов" &ndash; "Мариуполь" (17 тур)</a></b> была зафиксирована боевая ничья со счетом 2:2, которая помогла "Мариуполю" набрать 24 очка, обойти "Десну" и подняться на 6-е место в турнирной таблице, а "Львов" (20) остался на 8-м. Оба соперника при этом могут быть недовольны исходом, поскольку хозяева дважды вели в счете, а гости имели шикарнейший момент на 90-й минуте, но Борячук не попал в дальний угол пустых ворот.</p>
<p>После сенсационной победы над "Динамо" 28 октября львовяне не могут выиграть уже в четырех турах чемпионата Украины: поражение от "Ворсклы" и три ничьих &ndash; с "Олимпиком", "Шахтером" и теперь "Мариуполем".</p>
<p>Хотя уже к 24-й минуте "Львов" забил два мяча. Сначала Бруно головой замкнул навес Западни, а потом Воронин реализовал пенальти за фол Федорчука на Тейлоре. В промежутке Пихаленок перехитрил диагональным ударом со штрафного Сарнавского &ndash; 2:1.</p>
<p>Точку в матче поставил 19-летний Вакула: у "Мариуполя" получилась хорошая атака по правому краю, Борячук продлил передачу дальше в центр, Вакуле оставалось попасть в рамку &ndash; 2:2.</p>
<p><iframe src="https://footballua.tv/player?h=212ef1c10c0c53b8720876a65b47bdff&amp;c=17" frameborder="0" width="100%" height="400" scrolling="no" allowfullscreen=""></iframe></p>
<p><b>"Львов" &ndash; "Мариуполь" &ndash; 2:2</b></p>
<p><b>Голы:</b> Бруно (6), Воронин (24, с пенальти) &ndash; Пихаленок (22), Вакула (80).</p><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="2033801169"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p><b>"Львов":</b> Сарнавский &ndash; Адамюк, Борзенко, Парамонов, Воронин &ndash; Мартан &ndash; Тейлор, Приймак (Араужо, 66), Сабино (Жулио Сезар, 79), Западня &ndash; Бруно.</p>
<p><b>"Мариуполь":</b> Худжамов &ndash; Полегенько, Чоботенко, Яворский, Тищенко &ndash; Федорчук &ndash; Чурко (Борячук, 61), Пихаленок, Мишнев, Вакула (Демири, 88) &ndash; Зубков (Кирюханцев, 90+1).</p>
<p>С <b><a href="https://uafootball.segodnya.ua/chua_news/17-tur-chempionata-ukrainy-raspisanie-translyacii-rezultaty-1194043.html" target="_blank">расписанием матчей 17-го тура чемпионата Украины и турнирной таблицей</a></b> можно познакомиться у нас на сайте.</p></p>
    
    </span>
    <script> $('span._ga1_on_').find('img').each(function(){ if(!$(this).parent().is("a")) $(this).wrap('<a href="'+$(this).attr('src')+'" target="_blank"></a>'); }); </script>
    <br clear=all>

            <noindex>
                <ul class="share_icons_big">
    <li style="width: 100px; padding-top: 7px;"><b>Поделиться:</b></li>
    <li><a rel="nofollow" href='https://www.facebook.com/share.php?u=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html' onclick='$.get("/exec/ajax/share_cnt.php?act=facebook");' target=_blank><img width="38" height="38" alt="fb" src="/user/img/t.gif" class="icon_fb_big" /></a></li>
    
    <li><a rel="nofollow" href='https://twitter.com/share?url=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html&text=Перестрелка до перерыва и точка Вакулы: обзор матча "Львов" - "Мариуполь"&via=segodnya_online' onclick='$.get("/exec/ajax/share_cnt.php?act=twitter");' target=_blank><img width="38" height="38" alt="tw" src="/user/img/t.gif" class="icon_tw_big" /></a></li>
    <li><a rel="nofollow" href='https://plus.google.com/share?url=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html' onclick='$.get("/exec/ajax/share_cnt.php?act=gp");' target=_blank><img width="38" height="38" alt="gp" src="/user/img/t.gif" class="icon_gp_big" /></a></li>
    
        <li>
        <a rel="nofollow" href="javascript:void(0);" class="link_ml_big" onclick="$('#stf_cont2').toggle(); return false">
            <img align="left" width="27" height="27" alt="ml" src="/user/img/t.gif" class="icon_ml_big" /> Поделиться<br />по почте
        </a>
    </li>
    </ul>
    <div  class="stf_hold">
        <div id="stf_cont2" class="stf_cont">
            <a href="#" onclick="$('#stf_cont2').fadeOut('fast'); return false" class="cls">&times;</a>
            <form>
                <label>E-mail: <input type="text" id="stf_email2"> </label>
                <input type="submit" class="button" value="Отправить" onclick="send_to_friend('1194295'); return false">
            </form>
        </div>
    </div>

            <a rel="nofollow" target="_blank" href="https://www.facebook.com/Segodnya.ua" onclick="ga('send','event','outbound','click','facebook','1')">
                <img width="650" height="35" vspace="5" src="/user/img/fb_btn.png" />
            </a>
        </noindex>
    
            <noindex>
    
    
    
    <script type="text/javascript" src="/user/js/orphus_segodnya.js"></script>
    <span class="orphus">Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter</span>
    
</noindex>    
    
    
    <div id="sunbanner_83" place="83" class="sunbannerlist btn_banner"></div>
	
	
    
            <div id="sunbanner_58" place="58" class="sunbannerlist articlebanner"></div>            <script type="text/javascript">
	    sunvotes({
		    json	: '/pub/sunvotes/allvotes_1.json',
            vote_id : 0,
            article_id : 1194295,
		    url		: '/html/sunvotes/',
		    block	: 'center',
		    phrase	: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
	    });
    </script>
    <div id="sunvotes_block_center" style="display: none;">
	    <div class="m_votes">
		    <div class="m_votes_in">
			    <div class="h_vote"><span class="block_title">Опрос</span></div>
			    <div class="poll" id="sunvotes_block_content_center"></div>
	        </div>
	    </div>
    </div>
    
    
    
            <div class="sources">
                            <span>Источник:</span>
	        
                                                <a  rel="nofollow" href="https://www.segodnya.ua" target="_blank">Сегодня|Спорт</a>                               	    </div>
    
    
              	<div class="tags">
        Тэги: 
    	                            <a href="https://www.segodnya.ua/tags/чемпионат Украины.html">чемпионат Украины</a>,                                                 <a href="https://www.segodnya.ua/tags/ФК Мариуполь.html">ФК Мариуполь</a>,                                                 <a href="https://www.segodnya.ua/tags/ФК Львов.html">ФК Львов</a>,                                                 <a href="https://www.segodnya.ua/tags/Бруно Дуарте.html">Бруно Дуарте</a>,                                                 <a href="https://www.segodnya.ua/tags/Владислав Вакула.html">Владислав Вакула</a>,                                                 <a href="https://www.segodnya.ua/tags/Сергей Воронин.html">Сергей Воронин</a>,                                                 <a href="https://www.segodnya.ua/tags/Александр Пихаленок.html">Александр Пихаленок</a>                    	</div>
    
    
    
    <div id="sunbanner_61" place="61" class="sunbannerlist articlebanner"></div>
            
                        
        
    
    <div id="sunbanner_77" place="77" class="sunbannerlist "></div>
    <div id="sunbanner_60" place="60" class="sunbannerlist "></div>
    <div style="clear: both;"></div>

</div>

    <noindex>

        <div id="sunbanner_26" place="26" class="sunbannerlist articlebanner"></div>
        <div id="sunbanner_22" place="22" class="sunbannerlist articlebanner"></div>
        <div id="sunbanner_71" place="71" class="sunbannerlist articlebanner"></div>
        	        		        <div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="fb-comments" data-href="https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html" data-width="100%" data-numposts="3"></div>


	        	    
        
        <div id="sunbanner_25" place="25" class="sunbannerlist articlebanner"></div>    </noindex>
                                            </div>
                
                                    <div class="fs_side2">
                        <div class="clearfix">

<script src="/user/ftable.js?1543765313"></script>
</div>
<div class="space20"></div>


<script src="/user/tours.js?1543765313"></script>
    <script type="text/javascript">
	    sunvotes({
		    json	: '/pub/sunvotes/allvotes_1.json',
            vote_id : 0,
            article_id : 0,
		    url		: '/html/sunvotes/',
		    block	: 'left',
		    phrase	: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
	    });
    </script>
    <div id="sunvotes_block_left" style="display: none;">
	    <div class="m_votes">
		    <div class="m_votes_in">
			    <div class="h_vote"><span class="block_title">Опрос</span></div>
			    <div class="poll" id="sunvotes_block_content_left"></div>
	        </div>
	    </div>
    </div>
                    </div>
                            </div>

            
            <!-- clearfix -->
            <div class="space20">
                &nbsp;
            </div>
        </div>

                    <!-- fs_content -->
<div class="fs_footer">
    <ul class="fs_footer_menu">
                                    <li><a href="https://uafootball.segodnya.ua/chua_news.html">Новости</a></li>
                                                <li><a href="https://uafootball.segodnya.ua/chua_matches_2018.html">Матчи</a></li>
                                                <li><a href="https://uafootball.segodnya.ua/chua_teams.html">Команды</a></li>
                                                <li><a href="https://uafootball.segodnya.ua/chua_stats_2018.html">Статистика</a></li>
                                                <li><a href="https://uafootball.segodnya.ua/chua_referees.html">Судьи</a></li>
                                                <li><a href="https://uafootball.segodnya.ua/chua_photo_video.html">Фото и видео</a></li>
                                                <li><a href="https://uafootball.segodnya.ua/chua_table_2018.html">Таблица</a></li>
                                                <li><a href="https://uafootball.segodnya.ua/bombardiry_2018.html">Бомбардиры</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
    <!-- fs_footer_menu -->
    <div class="clearfix">
        <div class="main">
            <div class="fs_main">
                <div class="fs_footer_p">
                    Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость.
                </div>
                <div class="fs_footer_p">
                    Материалы, отмеченные знаками "реклама", "PR", "Финансовый вопрос", "Новости компаний", "Официально", "Новости регионов", "Актуально", "Точка зрения", "Прямым текстом" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства "Интерфакс-Украина" или "Украинские новости", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств "Интерфакс-Украина" или "Украинские новости"
                </div>
            </div>
            <!-- main_main -->
            <div class="fs_side">
                <div class="fs_footer_p">
                    <img class="fs_logo_small" src="/user/img/t.gif" alt="t"/>
                </div>
                <div class="fs_footer_p">
                    © 2018 ЧАО "Сегодня Мультимедиа"
                </div>
            </div>
            <!-- main_side -->
        </div>
        <!-- main -->
        <div class="side">
            <ul class="fs_links">
                                                            <li><a href="https://www.segodnya.ua/newsitemap.html">Карта</a></li>
                                                                                <li><a href="https://www.segodnya.ua/rules.html">Правила цитирования</a></li>
                                                                                <li><a href="https://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html">Правила комментирования</a></li>
                                                                                <li><a href="https://www.segodnya.ua/privacy_policy/politika-privatnocti.html">Политика конфиденциальности<br />и защиты персональных данных</a></li>
                                                                                <li><a href="https://www.segodnya.ua/contacts.html">Контакты</a></li>
                                                                                <li><a href="https://www.segodnya.ua/feedback.html">Написать нам</a></li>
                                                                                <li><a href="https://www.segodnya.ua/pub/segodnya_adv.pdf"><b style="color: red;">Реклама на сайте</b></a></li>
                                                                                <li><a href="http://www.segodnya.ua/gazeta.html">Подписка на газету</a></li>
                                                </ul>
            <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:153464,s:153464,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v153464&s153464&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s153464&t0&l1&o1"></script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v153464&s153464&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2--><!--LiveInternet logo--><a rel="nofollow" href="//www.liveinternet.ru/click;SEGODNYA_UA"
target="_blank"><img src="//counter.yadro.ru/logo;SEGODNYA_UA?14.2"
title="LiveInternet: показане число переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->        </div>
        <!-- side -->
    </div>
</div>
<!-- fs_footer -->            </div>

</div>

<noindex>
<div id="login_data">    <div  id="popup" class="auth_popup">
        <div class="layer_box_close">
            <a title="Закрыть" href="javascript:void(0)">&times;</a>
        </div>

        <div class="layer_box" >

            <div class="login_tabs" id="ltabs">
                <ul>
                    <li><a href="#ltabs-1"><span>Соц. сети</span></a></li>
                    <li><a href="#ltabs-2"><span>Почта</span></a></li>
                    
                </ul>

                <div id="ltabs-1" class="layer_box_content">
                   <div class="login_info">Войдите в систему используя свою учетную запись одной из социальных сетей.</div>
                   <div class="social" id="soc_net">
                        <ul>
                            
                            <li id="button_facebook"><a href="https://www.segodnya.ua/auth/fb.html"><span class="l_ico_fb" title="Facebook"></span></a><a href="https://www.segodnya.ua/auth/fb.html?redirect=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html">Facebook</a></li>
                            <li id="button_google"><a href="https://www.segodnya.ua/auth/google.html"><span class="l_ico_gl" title="Google"></span></a><a href="https://www.segodnya.ua/auth/google.html?redirect=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html">Google</a></li>
                            <li id="button_twitter"><a href="https://www.segodnya.ua/auth/twitter.html"><span class="l_ico_tw" title="Twitter"></span></a><a href="https://www.segodnya.ua/auth/twitter.html?redirect=https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html">Twitter</a></li>
                            
                        </ul>
                   </div>
                </div>

                <div id="ltabs-2" class="layer_box_content">
                    <form name="email_login" id="email_login" action="" method=post onsubmit="">
                    <input type="hidden" name="from" value="https://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html">
                    <input type=hidden name="posted" value="true">
                    <div class="row_info" id="login_email_error" style="display:none;" ></div>
                       <div class="login_info">Войдите в систему используя свою учетную запись на этом сайте</div>
                    <table cellspacing="0" cellpadding="0" border="0">
                    <tr>
                    <td><label for="email">Email:</label></td>
                    <td>
                    <input type="text" id="email" name="email" value="" class="input_long" />
                    </td>
                    </tr>
                    <tr>
                    <td><label for="password">Пароль:</label></td>
                    <td>
                    <input type="password" name="password" id="password"  />
                    </td>
                    </tr>

                    <tr  id="code_holder" style="display:none;"><td>
                    <label for="f_code">Код</label>
                            <img width="57" height="26" alt="code" src="/user/img/t.gif" style="cursor:pointer;display:none;" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" id="code_img" />


                    </td><td><input type="text" name="code" autocomplete="off" id="f_code" class="input"  /></td></tr>

                    <tr>
                    <td></td>
                    <td><button id="login_form_submit">Войти</button>

                    <a href="" id="reminder_show">Забыли пароль?</a>
                    </td>
                    </tr>
                    </table>

                    </form>

                    <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
                    <div class="row_info" id="login_email_reminder_error" style="display:none;" ></div>
                    <div class="login_info">Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
                    <table cellspacing="0" cellpadding="0" border="0">
                    <tr>
                    <td><label for="login_reminder">Email:</label></td>
                    <td>
                    <input type="text" id="login_reminder" class="input_long" name="f_reminder[login]" value="" />
                    </td>
                    </tr>
                    <tr>
                    <td></td>
                    <td><button id="login_form_reminder">Получить</button>

                    <a href="#" id="decline_email_reminder">Вернуться к форме авторизации</a>
                    </td>
                    </tr>
                    </table>

                    </form>
                </div>

                

            </div>
        </div>

        <div class="layer_box_content body_alter" id="check_email_body" style="display:none;">
            <center>
                Вам на E-Mail отправлена ссылка для подтверждения электронного адреса. Также на Ваш номер мобильного телефона отправлен код, который Вы должны указать ниже
                <br /><br />
                Введите код из смс: <input type="text" name="sms_code" id="sms_code" value="">
                <br /><br />
                <button id="confirm_sms_btn">Подтвердить</button>
                <br /><br />
                <a href="javascript:void(0);" id="repeat_sms_code">Не пришёл код? Отправить повторно</a>
            </center>


        </div>
    </div>

<script type="text/javascript">
    var main_tabs_api = $('#ltabs').tabs();
</script>

 <script type="text/javascript">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</script>
</div>
<script type="text/javascript">
    if(window.location.hostname == 'www.segodnya.ua') {
        var cache_buster = Math.round(new Date().getTime() / 1000);
        var script = document.createElement('script');
        script.src = "//p.c8.net.ua/script/v1/bac91767-64e9-4d8a-987e-ed013f500c16/pixel.js?cb="+cache_buster;
        document.head.appendChild(script);
    }
</script>



    <!-- -->



<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[];
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость. Материалы, отмеченные знаками \"реклама\", \"PR\", \"Финансовый вопрос\", \"Новости компаний\", \"Официально\", \"Новости регионов\", \"Актуально\", \"Точка зрения\", \"Прямым текстом\" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства \"Интерфакс-Украина\" или \"Украинские новости\", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств \"Интерфакс-Украина\" или \"Украинские новости\"<br /><a style='font-size: 11px;' href='https://www.segodnya.ua/rules.html'>Условия использования материалов сайта СЕГОДНЯ.ua</a></div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });
});
</script>


</noindex>
    <div id="sunbanner_18" place="18" class="sunbannerlist articlebanner"></div>
<div id="popup_survey" class="popup_survey">
    <div class="popup_survey_text">
        <center><div class="popup_survey_title">Добровольное анкетирование</div></center>
        <b>Уважаемый читатель,</b><br /><br />
        Мы очень надеемся, что Вам нравится наш сайт, и мы каждый день работаем над тем, чтобы сделать его лучше. Для этого нам нужна Ваша помощь. Вы можете анонимно ответить на несколько вопросов. <br />
        Это займет у Вас не более 2 минут, после чего Вы сможете продолжить пользование сайтом.<br /><br />
        С уважением,<br />команда Segodnya.ua
    </div>
    <div class="layer_box_close_vk" style="float: right;">
        <a title="Закрыть" href="javascript:void(0)">&times;</a>
    </div>
    <div class="layer_box layer_box_content" style="clear: both; text-align: center; padding-top: 20px;">
        <button id="survey_yes">Принять участие в опросе</button> <button id="survey_maybe">Спросите меня позже</button> <button id="survey_no">Отказаться от участия</button>
    </div>
</div>
<script>
    var surv_url = '/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html';
    var surv_from = 'http://uafootball.segodnya.ua/chua_photo_video/perestrelka-do-pereryva-i-tochka-vakuly-obzor-matcha-lvov-mariupol-1194295.html';
    var surv_link = 'https://www.segodnya.ua/surveys/';
</script>
<script type="text/javascript">
    sunsite.addfunc('after_banners', function(data){
            var w = window, d = document;
            w.admixZArr = (w.admixZArr || []);
            w.admixerSmOptions = (w.admixerSmOptions || {});
            w.admixerSmOptions.showAdsOnLoad = true;
            if (!w.admixerSm) {
                var adms = document.createElement('script');
                //adms.async = true;
                adms.type = 'text/javascript';
                adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(adms, node);
            }
        
    });
    sunsite.start();
</script>

</body>
</html>
